تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 10 از 10

موضوع: مشکل در وی بی

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4.1.10
    نوشته ها
    665
    مورد پسند
    61 بار
    اطلاعات
    میزان امتیاز
    72

    پیش فرض مشکل در وی بی

    سلام ببخشید هرجا میخوام چیزی بنویسم مثل پاسخ سریع یا ارسال مطلب

    داخلش مثل این سفید !




    سایر قسمت ها هم همینججوره







    اومدم قالبو رو دیفالت گزاشتم باز هم این مشکل بود پس این نشون میده مشکل از کد ها نیست

    از این بابت راحت شدم چون تو تا کد additional.css و navbar رو تغیرر دادم پس مشکل از تغییر اینا نیست

    پس مشکل از چی میتونه باشد ؟؟


    سایر کارهایی که قبلش انجام دادم

    ۱- ساخت یک فید خودکار که خودش پست میزنه و از جاهای دیگه فید میگیره

    ۲- هک برای مشاهده لینک باید عضو شوید و ..... البته غیر فعالش کردم مشکل حل نشد

    وو ..


    مشکل از کجاست ؟


    ممنون
    ویرایش توسط amireza20 : 2012/02/09 در ساعت 11:54 AM




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.0
    نوشته ها
    649
    مورد پسند
    721 بار
    اطلاعات
    میزان امتیاز
    85

    پیش فرض

    مرورگرتون چی هست؟
    من با فایر فوکس کار میکنم اینجور میشه بعضی مواقع(قبلنا) الان که آپدیدت کردم دیگه اینجور نشد.

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4.1.10
    نوشته ها
    665
    مورد پسند
    61 بار
    اطلاعات
    میزان امتیاز
    72

    پیش فرض

    نه مشکل از مرورگر نیست چیکار کنمم

  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4.1.10
    نوشته ها
    665
    مورد پسند
    61 بار
    اطلاعات
    میزان امتیاز
    72

    پیش فرض

    نه بازم مشکلم حل نشده

  7. Top | #6
    کاربر اخراجی

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    3.8.6
    سن
    24
    نوشته ها
    1,368
    مورد پسند
    1,045 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    به نظر مشکلی تو ادیتور نیست شما چند بار پشت سر هم CTRL+F5 بزنید احتمالا حل میشه....

  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4.1.10
    نوشته ها
    665
    مورد پسند
    61 بار
    اطلاعات
    میزان امتیاز
    72

    پیش فرض

    آخر فقط من و پی سی من نیست که این مشکل رو نشون میده

    کسان دیگه که دیدن میگن این مشکل هست

  9. Top | #8
    مدیر بازنشته

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.0
    سن
    22
    نوشته ها
    609
    مورد پسند
    634 بار
    اطلاعات
    میزان امتیاز
    78

    پیش فرض

    این کارو کنید :

    تنظیمات اصلی انجمن -----> سیستم Plugin\hook غیر فعال کنید و یک ctrl+f5 بزنید ببینید میاد یا نه

  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4.1.10
    نوشته ها
    665
    مورد پسند
    61 بار
    اطلاعات
    میزان امتیاز
    72

    پیش فرض

    نه بازم این مشکل هست


    یک نکته رو هم بگم این مشکل از اول نبوده ....


    یعنی چنتا هک و یک سری تغییرات در ADITONAL.CSS و ناوبار ایجاد کردم


    اینجوری شد

    ---------- ارسال شده در 01:50 PM ---------- ارسال قبلی در 01:43 PM ----------

    دمتون گرم مشکل حل شد

    این کارو کردم تنظیمات اصلی انجمن -----> سیستم Plugin\hook غیر فعال کنید و یک ctrl+f5 بزنید

    که دوستمون گفت ...... مشکل چی بوده ؟؟؟

    الان دوباره اومدم هوک رو فعال کردم ..... دیگه مشکل ندارم


    مشکل از چی بود ؟؟ این CTRL F5 چیکار میکنه ؟

    ---------- ارسال شده در 02:08 PM ---------- ارسال قبلی در 01:43 PM ----------

    نه وقتی که این HOOK رو فعال میکنم مشکل حل میشه !!

    مشکل از فعال بودن این هوک هست

    حالا میخوام بدونم این هوک غیر فعال بمونه چه ضرراتی داره ؟ بعد کاربرد فعال بودنش چیه ؟

    با تشکر

    ---------- ارسال شده در 03:02 PM ---------- ارسال قبلی در 01:43 PM ----------

    مشکل رو دقیق تر فهمیدم وقتی این پلاگین رو غیر فعال میکنم حل میشه (پلایگین افزودن تب )

    چرا ؟؟؟ چیکار کنم چون اینو میخوام

    vBH - Add new tabs 1.2

    ---------- ارسال شده در 03:03 PM ---------- ارسال قبلی در 01:43 PM ----------

    مشکل رو دقیق تر فهمیدم وقتی این پلاگین رو غیر فعال میکنم حل میشه (پلایگین افزودن تب )

    چرا ؟؟؟ چیکار کنم چون اینو میخوام

    vBH - Add new tabs 1.2

  11. Top | #10
    مدیر ارشد

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    v4.1.3 PL8
    نوشته ها
    6,756
    مورد پسند
    11,358 بار
    نوشته های وبلاگ
    63
    اطلاعات
    میزان امتیاز
    923

    کاربر مقابل از H0sseiN بابت این پست مفید تشکر کرده است:


اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 13
    آخرين نوشته: 2012/02/06, 12:38 AM
  2. استایل وی بی 3 آپدیت شده برای وی بی 4.1.10 - vBulletin 3 Style Updated vB 4.1.10
    توسط Mystogan در انجمن استایل انگلیسی 4.1 | English Style
    پاسخ: 0
    آخرين نوشته: 2012/02/01, 02:37 PM
  3. پاسخ: 54
    آخرين نوشته: 2011/11/04, 08:19 PM
  4. پاسخ: 6
    آخرين نوشته: 2010/10/01, 12:10 AM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •