تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 10 از 10

موضوع: مشکل عجیب در ارسال مطلب

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.1.
    نوشته ها
    68
    مورد پسند
    6 بار
    اطلاعات
    میزان امتیاز
    12

    پیش فرض مشکل عجیب در ارسال مطلب

    سلام به همه دوستان من مشکل زیر رو هنگام ارسال پست چه کوتاه و چه بلند دارم!


    http://up.vbiran.ir/images/bdrci2awbcyk2hoa79o.jpg


    و همچنین ادیتورم هم کار نمیکنه مشکل هم از نتم نیست که دوستان میگن اگه یکیشون رو میدونید کمک کنید ممنون!‌

    برای ارسال هم بعد از نمایش ارور رفرش بدی مطلب هست اما این ارور برا چیه قبلا درست بوده !

    و همچنین در آخرین ارسالهای انجمن هم نشان نمیده باید تعمیرات برم تا نشون بده !


    ---------- ارسال شده در 08:30 PM ---------- ارسال قبلی در 07:50 PM ----------

    کمک کنید دیگه!




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.1.
    نوشته ها
    68
    مورد پسند
    6 بار
    اطلاعات
    میزان امتیاز
    12

    پیش فرض

    کمک کنید دوستان یکیش رو هم بلدید بگید دیگه لطفا

  4. Top | #3
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    لطفا درست پست بزنید.

    در مورد اول مشکل مربوط به دیتابیسه.برید به پی اچ پی مای ادمین در هاست و دیتابیس رو ریپیر و اپتیمایز کنید.
    همچنین همه هکهاتون رو غیر فعال کنید و بعد تست کنید.
    در مورد ادیتور این تاپیک رو ببینید: حل مشکل نداشتن دکمه در ادیتور جدید CKEditor بعد از آپگرید به 4.1.4 ( آپدیت شد )

    در مورد آخرین ارسالیها متوجه نشدم مشکلتون رو.

    کاربر مقابل از AliBother بابت این پست مفید تشکر کرده است:


  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.1.
    نوشته ها
    68
    مورد پسند
    6 بار
    اطلاعات
    میزان امتیاز
    12

    پیش فرض

    نقل قول نوشته اصلی توسط AliBother نمایش پست ها
    لطفا درست پست بزنید.

    در مورد اول مشکل مربوط به دیتابیسه.برید به پی اچ پی مای ادمین در هاست و دیتابیس رو ریپیر و اپتیمایز کنید.
    همچنین همه هکهاتون رو غیر فعال کنید و بعد تست کنید.
    در مورد ادیتور این تاپیک رو ببینید: حل مشکل نداشتن دکمه در ادیتور جدید CKEditor بعد از آپگرید به 4.1.4 ( آپدیت شد )

    در مورد آخرین ارسالیها متوجه نشدم مشکلتون رو.


    مشکلم حل شد آیکون ها رو نشون میده! با پست زیر !


    نقل قول نوشته اصلی توسط Reza Exus نمایش پست ها
    برید به تنظیمات اصلی انجمن ، تنظیمات استایل / زبان ، ببینید اگر قسمت استایل پیش فرض برای old browsers و استایل پیشفرض برای موبایل براش چیزی انتخاب شده هر دوش رو بزارید روی هیچ یک


    بعد چک کنید ببینید مشکل حل میشه ؟


    فقط اون دوتای دیگه مشکل دارم! که توی عکس پست نشون دادم ارور دیتابیس واسه همون! کجای پی اچ پی ما ادمین هست من ندیدم از توی تعمیرات وی بی هم زدم تعمیر کنه تعمیر نشد میشه عکس از پی اچ پی ادمین بزارید ببینم کجاش هست!؟؟؟


    مشکل آخرین ارسالها هم اینه که وقتی پستی ارسال میشه توی آخرین ارسالهای انجمن نشون نمیده اگه از شمارندهی تعمیرات بزنم بعد نشون میده شاید این هم به مشکل بالایی ربط داشته باشه


    اگه میدونید کمک کنید ممنون!

  6. Top | #5
    پاسخگو و راهنمای سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    ندارم :)
    نوشته ها
    3,396
    مورد پسند
    3,163 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    410

    پیش فرض

    توی Phpmyadmin کی میرید از سمت راست دیتابیس ویبولتین رو انتخاب کنید ( روش کلیک کنید تا تیبل ها بیان) ، بعد برید آخره همه تیبل ها زده check all رو بزنید و از منوی کنارش optimize رو انتخاب کنید

    repair هم به همین منوال

    کاربر مقابل از Reza بابت این پست مفید تشکر کرده است:



  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.1.
    نوشته ها
    68
    مورد پسند
    6 بار
    اطلاعات
    میزان امتیاز
    12

    پیش فرض

    نقل قول نوشته اصلی توسط Reza Exus نمایش پست ها
    توی Phpmyadmin کی میرید از سمت راست دیتابیس ویبولتین رو انتخاب کنید ( روش کلیک کنید تا تیبل ها بیان) ، بعد برید آخره همه تیبل ها زده check all رو بزنید و از منوی کنارش optimize رو انتخاب کنید

    repair هم به همین منوال

    داداش دمت گرم مشکل گشایی مرسی!‌:X


    ویرایش توسط masterking32 : 2012/02/15 در ساعت 02:39 PM

    کاربر مقابل از masterking32 بابت این پست مفید تشکر کرده است:


  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.1.
    نوشته ها
    68
    مورد پسند
    6 بار
    اطلاعات
    میزان امتیاز
    12

    پیش فرض

    سلام دوباره

    میدونم توی انجمن هست !‌میشه بگید چی کار کنم؟؟؟


    http://up.vbiran.ir/images/fx3huh0lsd9n8xgkead.png

    انجمن بزرگه سرچ میکنم چیزای دیگه هم میاد!

    شرمنده!


  9. Top | #8
    Special_One

    پیش فرض

    فارسی سازی که علی (VBIran) گذاشته رو نصب کنید.

    90 درصد این مشکل حل میشه.
    پاسخ با نقل قول پاسخ با نقل قول توسعه دهنده

  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.1.
    نوشته ها
    68
    مورد پسند
    6 بار
    اطلاعات
    میزان امتیاز
    12

    پیش فرض

    نقل قول نوشته اصلی توسط Special_One نمایش پست ها
    فارسی سازی که علی (VBIran) گذاشته رو نصب کنید. 90 درصد این مشکل حل میشه.
    مرسی داداش حل شد! زبان رو نصب کردم درست شد اما زبان قبلین رو هم درست کردم محتوا دیتابیس phrasegroup_ckeditor رو که زبان علی آقا بود کپی کردم به دیتابیس phrasegroup_ckeditor زبان دیگم درست شد! فقط مشکل دیگم اینه که وقتی 1 نفر داخل یک پست پست میده!‌اون پست بالای انجمن نمیاد و بر اساس آخرین پستها نشون نمیده از کجا درست کنم؟

  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.1.
    نوشته ها
    68
    مورد پسند
    6 بار
    اطلاعات
    میزان امتیاز
    12

    پیش فرض

    !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! 1 روز بعد

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •