تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 11

موضوع: سفید شدن صفحه نخست بعد از انتقال سرور

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    94
    مورد پسند
    23 بار
    اطلاعات
    میزان امتیاز
    15

    پیش فرض سفید شدن صفحه نخست بعد از انتقال سرور

    سلام
    خسته نباشید


    من کل هاست و دامین رو به سرور جدید منتقل کردم

    الان سایتم فقط صفحه نخست یعنی khane3.com سفید میاد

    ولی وقتی مینویسم khane3.com/forum.php سایت بالامیاد

    کسی میدونه مشکل از کجاست ؟




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.2.0
    سن
    24
    نوشته ها
    3,040
    مورد پسند
    4,497 بار
    اطلاعات
    میزان امتیاز
    402

    پیش فرض

    درود بنده مشکلی ندیدم سایتتون مثل آب خوردن باز شد .موفق باشید

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    94
    مورد پسند
    23 بار
    اطلاعات
    میزان امتیاز
    15

    پیش فرض

    پس چرا واسه من صفحه سفید میاد !؟!!!

  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.2.0
    سن
    24
    نوشته ها
    3,040
    مورد پسند
    4,497 بار
    اطلاعات
    میزان امتیاز
    402

    پیش فرض

    نقل قول نوشته اصلی توسط KHANE3 نمایش پست ها
    پس چرا واسه من صفحه سفید میاد !؟!!!
    مگه این سایتتون نیست ؟

    2012-02-21 01-06-36 ق-ظ.png

    اگه این هست که راحت باز میشه احتمالا از کش مروگرتون هست یه بار کش رو پاک کنید .موفق باشید

    کاربر مقابل از GoyaFilter بابت این پست مفید تشکر کرده است:


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    94
    مورد پسند
    23 بار
    اطلاعات
    میزان امتیاز
    15

    پیش فرض

    بازم نشد

    همون صفحه سفید میاد !

  7. Top | #6
    مدیر بازنشته

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.2.0
    سن
    24
    نوشته ها
    3,040
    مورد پسند
    4,497 بار
    اطلاعات
    میزان امتیاز
    402

    پیش فرض

    نقل قول نوشته اصلی توسط KHANE3 نمایش پست ها
    بازم نشد

    همون صفحه سفید میاد !
    دوست عزیز سایتت مشکل نداره الان هم برات تست کردم مشکل از نتت هست احتمالا توی یه سیستم دیگه تست کن .

  8. Top | #7
    کاربر ویژه

    تاریخ عضویت
    Jul 2010
    ورژن ویبولتین
    4.1.3
    نوشته ها
    577
    مورد پسند
    485 بار
    اطلاعات
    میزان امتیاز
    69

    پیش فرض

    برا من هم باز نشد باید forum.php باشه تا باز شه.

  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    94
    مورد پسند
    23 بار
    اطلاعات
    میزان امتیاز
    15

    پیش فرض

    روی کامپیوتر دیگه هم امتحان کردم باز نشد

    دوستمون هم rezix هم میگن که نشون نمیده !

  10. Top | #9
    کاربر ویژه

    تاریخ عضویت
    Jul 2010
    ورژن ویبولتین
    4.1.3
    نوشته ها
    577
    مورد پسند
    485 بار
    اطلاعات
    میزان امتیاز
    69

    پیش فرض

    شما جای index.php رو با forum.php ری نیم کن تو هاست.
    بعد برو به تنظیمات اصلی ، آدرس صفحع اصلی رو بزن index ببین درست میشه.

    کاربر مقابل از Rezix بابت این پست مفید تشکر کرده است:


  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    94
    مورد پسند
    23 بار
    اطلاعات
    میزان امتیاز
    15

    پیش فرض

    درست شد !
    در هاست قبلی یک فایل به نام index.html وجود داشت که پاک کردم درست شد
    مرسی از همه

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •