تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 11

موضوع: راهنمایی برای حل یک مشکل!

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    179
    مورد پسند
    16 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    23

    پیش فرض راهنمایی برای حل یک مشکل!

    سلام
    انجمن من بالا نمیاد و این متن تو صفحه ظاهر میشه! چکار باید کرد؟

    Fatal error: The requested language does not exist, reset via tools.php. in [path]/includes/functions.php on line 1614




  2. گیفت کارت آیتونز

  3. Top | #2
    eMo
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4.2.0
    نوشته ها
    544
    مورد پسند
    224 بار
    اطلاعات
    میزان امتیاز
    64

    پیش فرض

    با tools.php زبان انجمن رو ریست کن
    آموزشش هست

    کاربر مقابل از eMo بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Nov 2010
    ورژن ویبولتین
    4.0.8
    نوشته ها
    18
    مورد پسند
    9 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط hitman45 نمایش پست ها
    سلام
    انجمن من بالا نمیاد و این متن تو صفحه ظاهر میشه! چکار باید کرد؟

    Fatal error: The requested language does not exist, reset via tools.php. in [path]/includes/functions.php on line 1614
    ادمین سی پی بالا میاد؟؟
    اگر میاد که دستی زبان رو عوض کن...یا یه پک جدید نصب کن
    اگر ادمین سی پی بالا نمیاد از تو فولدر do_not_upload پکیج ویبولتین خودتون فایل tools.php رو تو فولدر Admincp آپلود کنید و زبان رو ریستارت کنید(www.youtsite.com/admincp/tools.php)

    موفق باشی

    کاربر مقابل از بابک آژیده بابت این پست مفید تشکر کرده است:


  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Mar 2012
    ورژن ویبولتین
    4
    نوشته ها
    144
    مورد پسند
    36 بار
    اطلاعات
    میزان امتیاز
    19

    پیش فرض

    سلام
    من به یه مشکل برخوردم (البته خنده دار ) بعد از نصب یه قالب و انتخاب اون قالب به عنوان پیش فرض متوجه شدم که اون قالب بخش admin cp نداره
    متاسفانه صفحه admin cp رو تو مرورگر بوکمارک کرده بودم و راحت داخلش میرفتم حالا بوکمارکم پاک شد چطوری باید وارد admincp بشم .... صحبتهای یه آماتور

    خیلی ممنون میشم راهنمایی کنید

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Sep 2009
    ورژن ویبولتین
    4.1....
    نوشته ها
    541
    مورد پسند
    104 بار
    اطلاعات
    میزان امتیاز
    64

    پیش فرض

    نقل قول نوشته اصلی توسط shahab_dvb s2 نمایش پست ها
    سلام
    من به یه مشکل برخوردم (البته خنده دار ) بعد از نصب یه قالب و انتخاب اون قالب به عنوان پیش فرض متوجه شدم که اون قالب بخش admin cp نداره
    متاسفانه صفحه admin cp رو تو مرورگر بوکمارک کرده بودم و راحت داخلش میرفتم حالا بوکمارکم پاک شد چطوری باید وارد admincp بشم .... صحبتهای یه آماتور

    خیلی ممنون میشم راهنمایی کنید
    عزیزم ادمین سی پی چه ربطی به قالب داره ؟؟؟؟

    آدرس ادمین سی پی (البته اگه اسم پوشه ادمین سی پی رو عوض نکرده باشی ، که بعید میدونم)

    yoursite.com/admincp/index.php

    2 تشکر توسط:


  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Mar 2012
    ورژن ویبولتین
    4
    نوشته ها
    144
    مورد پسند
    36 بار
    اطلاعات
    میزان امتیاز
    19

    پیش فرض

    ممنون جوابموگرفتم تو پستهای بالایی بود من متوجه نشدم به هر حال خیلی ممنون دوست من

    کاربر مقابل از shahab_dvb s2 بابت این پست مفید تشکر کرده است:


  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    179
    مورد پسند
    16 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    23

    پیش فرض

    با تشکر از دوستان
    مشکل حل شد ولی مشکل دیگه اضافه شد:
    پستها و یوزرهای دیروز دیده نمیشن!

    ---------- ارسال شده در 12:25 PM ---------- ارسال قبلی در 11:24 AM ----------

    سوال من جوابی نداره؟!

  9. Top | #8
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,667
    مورد پسند
    54,767 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3114

    پیش فرض

    بیشتر توضیح بدید لطفا

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    179
    مورد پسند
    16 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    23

    پیش فرض

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها
    بیشتر توضیح بدید لطفا
    من صبح تنظیماتی رو که در بالا گفته شده بود رو انجام دادم و سایت بالا اومد و فارسی ساز رو هم نصب کردم
    لاگین که کردم یوزرهایی که از دیروز عضو شده و پست زده بودند به همراه پستهاشون غیب شده بود
    بعد 2ساعت مشکل حل شد ولی ظاهرا ! یعنی پستهارو در اخرین ارسال نمایش میده ولی وقتی کلیک میکنی از پست جدید خبری نیست!
    ولی برای برخی یوزرها مشکلی مشابه مشکل من پیش اومده

    ---------- ارسال شده در 02:16 PM ---------- ارسال قبلی در 01:19 PM ----------

    صبح هنگام نصب زبان اونو رو پرشین فا ریپلیس کردم نکنه از این باشه!؟

    ---------- ارسال شده در 02:22 PM ---------- ارسال قبلی در 01:19 PM ----------

    جالبه که وقتی پستهای امروز ظاهر میشه! percien fa تو لیست هست و وقتی پستهای امروز و دیروز رو نمیاره percien fa هم نیست!
    ویرایش توسط hitman45 : 2012/03/14 در ساعت 01:36 PM

  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    179
    مورد پسند
    16 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    23

    پیش فرض

    جوابی نداره؟

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 2
    آخرين نوشته: 2012/02/17, 08:54 AM
  2. پاسخ: 15
    آخرين نوشته: 2011/11/17, 08:45 AM
  3. پاسخ: 5
    آخرين نوشته: 2011/08/29, 11:23 AM
  4. امتیازهایی که وب ایران میده بر چه مبنایی هست؟
    توسط وب ایران در انجمن پرسش و پاسخ
    پاسخ: 6
    آخرين نوشته: 2011/08/03, 10:09 PM
  5. پاسخ: 3
    آخرين نوشته: 2011/06/19, 07:26 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •