تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 7 از 7

موضوع: مشکل با عدم نمایش پیام سیستم

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Mar 2012
    ورژن ویبولتین
    4.1.1
    نوشته ها
    4
    مورد پسند
    0 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض مشکل با عدم نمایش پیام سیستم

    با عرض سلام خدمت دوستان

    موضوعات مشابه به سئوالم رو خوندم ولی هیچ کدوم راه گشا نبودن .... و مجبور شدم بپرسم :

    من همه انجمنم فارسی هست و مشکلی نداره بجز این پیام های ورود و خروج از سیستم + پیام های سطح دسترسی

    فایل فارسی ساز رو دوباره هم نصب کردم ولی مشکل همچنان پابرجاست

    اگه اسم یا آدرس قسمت مربوطه رو بدونم می تونم درستش کنم

    اینم ادرس انجمن

    Visualcsharp.ir

    لطفا کمک کنید خیلی ضروریه

    با تشکر فراوان




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر اخراجی

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.0
    نوشته ها
    2,488
    مورد پسند
    2,326 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    میشه واضح تر بگید مشکلتون رو؟ یعنی اون دو قسمت فارسی نشده اند؟

    یک یوزر تست قرار بدید اینجا.

    کاربر مقابل از ALIREZA_2010 بابت این پست مفید تشکر کرده است:


  4. Top | #3
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,810 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    قسمت انگلیسی رو توی جستجوی لغت بزنید یک قسمتیش رو بعد که پیدا کرد فارسیش کنید دستی !

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Mar 2012
    ورژن ویبولتین
    4.1.1
    نوشته ها
    4
    مورد پسند
    0 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    عبارت های فارسی رو پیدا کردم و ترجمه شدن ولی نشون نمیده

    مثلا عکس زیر باید پیام خروج از سیستم رو نشون بده که نمیده

    نمایش عکس

  6. Top | #5
    کاربر اخراجی

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    3.8.6
    سن
    24
    نوشته ها
    1,368
    مورد پسند
    1,045 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    برای این نشون نمیده که چون وقتی میخواستی ترجمه کنی زدی کد های همراه اون نوشته رو هم دلت کردی شما نباید کد هارو حذف میکردی بلکه فقط باید جمله رو دلت و فارسی میکردید...

    کد ها باید میموند

  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Mar 2012
    ورژن ویبولتین
    4.1.1
    نوشته ها
    4
    مورد پسند
    0 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    الان چیکار کنم

  8. Top | #7
    کاربر اخراجی

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    3.8.6
    سن
    24
    نوشته ها
    1,368
    مورد پسند
    1,045 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    xml قالب دوباره با یه اسم دیگه نصب کنید و برید به اون جایی که ترجمه کردید کدها رو کپی کنید بعد بیاید توی همون جای قالب اصلی پیست کنید...

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. مشکل به یکباره با پیامی از سیستم
    توسط pelake98 در انجمن پرسش و پاسخ
    پاسخ: 4
    آخرين نوشته: 2012/02/09, 12:36 PM
  2. پیام سیستم ::::::::: که تابحال ندیدی
    توسط فروم - پاسارگاد در انجمن پرسش و پاسخ
    پاسخ: 4
    آخرين نوشته: 2011/12/01, 09:31 PM
  3. اضافه کردم متن به پیام سیستم
    توسط mohsenmobile1 در انجمن پرسش و پاسخ
    پاسخ: 7
    آخرين نوشته: 2011/10/04, 08:27 PM
  4. پاسخ: 3
    آخرين نوشته: 2011/10/01, 12:05 AM
  5. نشان ندادن پیام های سیستم
    توسط mehham در انجمن پرسش و پاسخ
    پاسخ: 3
    آخرين نوشته: 2011/07/28, 01:33 AM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •