تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 2 از 3 نخستنخست 123 آخرینآخرین
نمایش نتایج: از 11 به 20 از 28

موضوع: انجمنم با گوگل كروم و اكسپلورر نصفه بالا میاره!چرا؟

  1. Top | #11
    مدیر بازنشته

    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    -
    نوشته ها
    3,971
    مورد پسند
    4,923 بار
    اطلاعات
    میزان امتیاز
    502

    پیش فرض

    اگه تغییراتی ندادید و چیزی نصب نکردید احتمال زیاد مربوط به سرعت نت شما هست یه کم صبر کنید دوباره امتحان کنید اگه درست نشد

    اعلام کنید

    مای فون سایت تخصصی موبایل

    تبلیغات در مای فون با قیمت مناسب
    تبلیغات متنی ماهیانه فقط 1000 تومان




  2. گیفت کارت آیتونز

  3. Top | #12
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4.1.3
    نوشته ها
    574
    مورد پسند
    227 بار
    اطلاعات
    میزان امتیاز
    66

    پیش فرض

    دوسیتان من ادرسم اینطوری بوده

    forum-pasargad.ir/forum

    همین 2 روز پیش فایلای پوشه forum رو ریختم تو روت و پاکش کردم پوشهع forum رو

    الان نکنه اینطوری که نشون میده مال الونه؟؟

    forum-pasargad.ir

    چی کار کنم درست بشه/ خواهش میکنم راهنمایی کنید
    =================
    نقل قول نوشته اصلی توسط VBIran نمایش پست ها


    fa.wikipedia.org/wiki/کروم

    ---------- ارسال شده در 03:55 PM ---------- ارسال قبلی در 03:55 PM ----------

    سایتتون هم باز میشه با کروم !
    نه علی من الان ادرس رو به 50 نفر تو چت دادم همشون میگن خراب نشون میده

    من ورزن 8 موزیلا رو نثب دارم واسه من درست نشون میده اونا ورژن 12 موزیلا رو نصب دارن خراب نشون میده واسه کروم و ایکسپلاور هم خراب نشون میده

    چی کار کنم؟؟؟

    بک چیزی بگین که بک آپ نزنم درست بشه .

    نقل قول نوشته اصلی توسط H0sseiN نمایش پست ها

    باشه شما زورو

    آدرس سایت رو در قسمت تنظیمات عمومی درست وارد کنید. css ها لود نمیشه

    نام انجمن/ آدرس سایت/ ایمیل/ متن کپی رایت/ شماره تماس

    ://www.forum-pasargad.ir

    ادرس انجمنم اینطوری اونجا که درسته اروری نداره اونجا که

    چی کار کنم؟؟

    ---------- ارسال شده در 04:14 PM ---------- ارسال قبلی در 04:11 PM ----------

    نقل قول نوشته اصلی توسط Am!R نمایش پست ها
    اگر تغییر آدرس دادید باید در تنظیمات اصلی انجمن > تنظیمات آدرس ، ادرس جدید وارد کنید ×
    خب دیگه


    نام انجمن/ آدرس سایت/ ایمیل/ متن کپی رایت/ شماره تماس

    ://www.forum-pasargad.ir

    اینکه درسته/ ارور نداده اونجا


    آنالیز هم کردم تو آنالیز هم قالب انجمنم رو خراب نشون میده

    Archived Performance Report for: http://forum-pasargad.ir/ | GTmetrix

    ---------- ارسال شده در 04:15 PM ---------- ارسال قبلی در 04:11 PM ----------

    نقل قول نوشته اصلی توسط mehdi13 نمایش پست ها
    اگه تغییراتی ندادید و چیزی نصب نکردید احتمال زیاد مربوط به سرعت نت شما هست یه کم صبر کنید دوباره امتحان کنید اگه درست نشد

    اعلام کنید
    نه بابا دارم میگم که

    من ادرسم اینطوری بوده

    forum-pasargad.ir/forum

    همین 2 روز پیش فایلای پوشه forum رو ریختم تو روت و پاکش کردم پوشهع forum رو

    الان نکنه اینطوری که نشون میده مال الونه؟؟

    forum-pasargad.ir

    50 نفر دیگه هم دارن میگن خرابه سایت

    آمنالیز هم کردم تو آمنالیز هم قالب انجمنم رو خراب نشون میده

    Archived Performance Report for: ღ*ღ انجمن پاسارگاد ღ*ღ | GTmetrix

  4. Top | #13
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,809 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    نظر من رو بخواید شما کلمات کلیدیتون رو طوری زدید که قاطی میکنه Browser .

    برید توی تنظیمات اصلی انجمن تنظیمات عمومی دو تا قسمت توضیحات سایت و کلمات کلیدی رو پاک کنید بعد اعلام کنید .

    bbUrlــتون رو هم با زدید .

    ---------- ارسال شده در 04:20 PM ---------- ارسال قبلی در 04:16 PM ----------

    علاوه بر کلمات کلیدی اول سایتتون http:// نزدید که باعث میشه css ها لود نشه

    ---------- ارسال شده در 04:23 PM ---------- ارسال قبلی در 04:16 PM ----------

    css.php شما هم لود نمیشه ! باید upgrade کنید.

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  5. Top | #14
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4.1.3
    نوشته ها
    574
    مورد پسند
    227 بار
    اطلاعات
    میزان امتیاز
    66

    پیش فرض

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها
    نظر من رو بخواید شما کلمات کلیدیتون رو طوری زدید که قاطی میکنه Browser .

    برید توی تنظیمات اصلی انجمن تنظیمات عمومی دو تا قسمت توضیحات سایت و کلمات کلیدی رو پاک کنید بعد اعلام کنید .

    bbUrlــتون رو هم با زدید .

    ---------- ارسال شده در 04:20 PM ---------- ارسال قبلی در 04:16 PM ----------

    علاوه بر کلمات کلیدی اول سایتتون http:// نزدید که باعث میشه css ها لود نشه

    ---------- ارسال شده در 04:23 PM ---------- ارسال قبلی در 04:16 PM ----------

    css.php شما هم لود نمیشه ! باید upgrade کنید.
    کلمات کلیدی هر دو قسمتش رو کلا پاک کردم / برداشتم

    آدرس انجمن هم اینطوری گزاشتم::

    کد:
    http://www.forum-pasargad.ir

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها
    css.php شما هم لود نمیشه ! باید upgrade کنید.
    آپگرید به چی کنم؟؟ یعنی چی؟؟

  6. Top | #15
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,809 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    http://www.forum-pasargad.ir/css.php...b_topstats.css

    این آدرس که مخصوص css های شماست باز نمیشه . هک هاتون رو غیر فعال کنید ببینید درست نمیشه ؟

    مطمئن بشید css.php توی هاستتون هست.

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  7. Top | #16
    eMo
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4.2.0
    نوشته ها
    544
    مورد پسند
    224 بار
    اطلاعات
    میزان امتیاز
    64

    پیش فرض

    آپگرید کن به 4.1.11 حله

  8. Top | #17
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4.1.3
    نوشته ها
    574
    مورد پسند
    227 بار
    اطلاعات
    میزان امتیاز
    66

    پیش فرض

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها
    http://www.forum-pasargad.ir/css.php...b_topstats.css

    این آدرس که مخصوص css های شماست باز نمیشه . هک هاتون رو غیر فعال کنید ببینید درست نمیشه ؟

    مطمئن بشید css.php توی هاستتون هست.
    ایول علی / آقایی به مولا / خدا خیرت بده

    هک ها رو غیر فعال کردم درست شد

    public_html/css.php

    این هم تو هاست دارم

    این مسیر css هم که فرومدین باز میشه

    لاان از کجا بفهمم کدوم هک خرابه؟

  9. Top | #18
    مدیر بازنشته

    تاریخ عضویت
    May 2010
    ورژن ویبولتین
    Connect
    نوشته ها
    2,771
    مورد پسند
    2,584 بار
    اطلاعات
    میزان امتیاز
    335

    پیش فرض

    تک تک هک هارو فعال کنید هرکدوم مشکل ایجاد کرد حذف کنید .

    کاربر مقابل از Amir Lord بابت این پست مفید تشکر کرده است:



    ( Drupal Hosting ( linahost




  10. Top | #19
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,809 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    هک force users نیست ؟

  11. Top | #20
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4.1.3
    نوشته ها
    574
    مورد پسند
    227 بار
    اطلاعات
    میزان امتیاز
    66

    پیش فرض

    نقل قول نوشته اصلی توسط Am!R نمایش پست ها
    تک تک هک هارو فعال کنید هرکدوم مشکل ایجاد کرد حذف کنید .


    عه

    همون کده غیر فعال کافینگه رو گذاشتم بعدش که شما گفتیت تک کت فعال کنم / رفتم اون کد که تو کانفیگ گذاشتم رو برداشتمش دیدم که هک هام الان فعال شده با کروم هم نشون میده با ایکسپلاور

    ===================

    نکنه کش مروگرم ذخیره مونده

    دوستان الان شما ها با مروگر کروم و ایکسپلاور امتحان کنید ببین دقالبم (آبیه دیفالت) ببین درست نشون میده؟؟

    ---------- ارسال شده در 05:08 PM ---------- ارسال قبلی در 05:05 PM ----------

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها
    هک force users نیست ؟
    چرا علی . من این هک (آمار تقلببی ) رو دارم

    منم حدس میزدم به احتمال خیلی زیاد مال همین باشه / ببین کارایی که خدا نمیکنه / میخواد آدم راست و پوسکنده باشه نه ...

    دوستان الان شما هم با مروگراتون امتحان کنید ببیند قالبم رو نشون میده؟؟

    ღ*ღ انجمن پاسارگاد ღ*ღ

صفحه 2 از 3 نخستنخست 123 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. مشكل با اينتر نت اكسپلور
    توسط Awesome در انجمن پرسش و پاسخ
    پاسخ: 16
    آخرين نوشته: 2011/12/16, 10:20 AM
  2. مشكل با هك در 24 ساعت گذشته در مرورگر اكسپلوره
    توسط 30nobar در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2011/12/12, 11:37 AM
  3. پاسخ: 1
    آخرين نوشته: 2011/08/28, 12:33 AM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •