تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 5 از 5

موضوع: به یه مشکل بر خوردم اصلا نمی دونم چیه ؟؟

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.0
    نوشته ها
    212
    مورد پسند
    51 بار
    نوشته های وبلاگ
    2
    اطلاعات
    میزان امتیاز
    27

    پیش فرض به یه مشکل بر خوردم اصلا نمی دونم چیه ؟؟

    سلام.:">
    دوستان عزیز به یه مشکل نمی دونم درست کنم مشکل اینه / وقتی مدیر کل می خواهد وارد انجمن بشه وارد نمیشه و اتوماکیک وارد این میشه عزیزان (عکس فایل پیوست)
    فقط مال مدیرکل این طوریه ولی وقتی با یه یوزر دیگه عضو میشی همه چیز درسته .
    دوست عزیز شرمند اگه منظورم ندونستید بیشتر از این نتونستم مختصر کنم
    تصاویر پیوست شده تصاویر پیوست شده
    انجمن سی تو وان بهروز ترین انجمن سرگرمی وتفریحی واموزش های انلاین برنامه نویسی و سخت افزاری ونرم افزار
    www.30to1.ir







  2. گیفت کارت آیتونز

  3. Top | #2
    پاسخگو و راهنمای سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    ندارم :)
    نوشته ها
    3,396
    مورد پسند
    3,163 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    410

    پیش فرض

    چيكار كرديد كه اينطوري شد ؟


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.0
    نوشته ها
    212
    مورد پسند
    51 بار
    نوشته های وبلاگ
    2
    اطلاعات
    میزان امتیاز
    27

    پیش فرض

    هیچکاری نکردم همین طوری شد بعد وقتی این طور شد دوباره انجمن نصب کردم بازم درست نشد
    انجمن سی تو وان بهروز ترین انجمن سرگرمی وتفریحی واموزش های انلاین برنامه نویسی و سخت افزاری ونرم افزار
    www.30to1.ir




  5. Top | #4
    پاسخگو و راهنمای سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    ندارم :)
    نوشته ها
    3,396
    مورد پسند
    3,163 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    410

    پیش فرض

    يه هكي ، تنظيمي چيزي رو بايد تغيير داده باشيد ..


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.1.10
    نوشته ها
    69
    مورد پسند
    45 بار
    اطلاعات
    میزان امتیاز
    14

    پیش فرض

    فکر کنم به خاطر spotshield باشه که رو سیستمتون نصب کردید ...
    با مرورگر دیگه تست کنید

    2 تشکر توسط:


اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. چرا آمار الکسام بالا نمیره؟؟!
    توسط Moderooz در انجمن پرسش و پاسخ
    پاسخ: 0
    آخرين نوشته: 2012/01/12, 01:24 PM
  2. پاسخ: 8
    آخرين نوشته: 2011/11/26, 12:52 PM
  3. پاسخ: 2
    آخرين نوشته: 2011/11/25, 03:28 PM
  4. قضيه چيه ؟؟ فرومم واسه همه نشون ميده غير از خودم !!!!! قضيه چيه؟؟
    توسط فروم - پاسارگاد در انجمن پرسش و پاسخ
    پاسخ: 22
    آخرين نوشته: 2011/09/25, 05:22 AM
  5. بی بی کد جدید چگونه ایجاد کنم؟؟
    توسط prp-e در انجمن پرسش و پاسخ
    پاسخ: 0
    آخرين نوشته: 2011/09/01, 07:43 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •