تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 14

موضوع: این خطاها چگونه برطرف خواهد شد؟

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    179
    مورد پسند
    16 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    23

    پیش فرض این خطاها چگونه برطرف خواهد شد؟

    سلام
    هک تشکر را نصب کردم و لی وفتی رو صفحات کلیک میکنم خطای زیر ظاهر میشه؟چجور برطرفش کنم؟
    Warning: require_once() [function.require-once]: Unable to access [path]/includes/functions_post_thanks.php in [path]/includes/class_postbit.php(345) : eval()'d code on line 1

    Warning: require_once([path]/includes/functions_post_thanks.php) [function.require-once]: failed to open stream: No such file or directory in [path]/includes/class_postbit.php(345) : eval()'d code on line 1

    Fatal error: require_once() [function.require]: Failed opening required '/home/exchange/public_html/forum/includes/functions_post_thanks.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/exchange/public_html/forum/includes/class_postbit.php(345) : eval()'d code on line 1




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر ارشد

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    v4.1.3 PL8
    نوشته ها
    6,765
    مورد پسند
    11,366 بار
    نوشته های وبلاگ
    63
    اطلاعات
    میزان امتیاز
    924

    پیش فرض

    فایلهای هک رو مجدد آپلود کنید.

    2 تشکر توسط:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    179
    مورد پسند
    16 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    23

    پیش فرض

    نقل قول نوشته اصلی توسط H0sseiN نمایش پست ها
    فایلهای هک رو مجدد آپلود کنید.
    من قبلا هک تشکر رو نصب داشتم بعد از انتقال سرور دکمه thanks لاتین شد زبان رو نصب کردم درست نشد گفتم یکی دیگه نصب کنم شاید درست بشه
    که بدتر شد اول خطای دیگه میداد بعد فایلای اپ شده رو پاک کردم اینجوری شد
    حالا که دوباره نصبضش میکنم خطای زیر میاد

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    179
    مورد پسند
    16 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    23

    پیش فرض

    جالبه وقتی هک رو غیر فعال میکنم درست مکیشه و وقتی فعال میکنم خطا میده

  6. Top | #5
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,811 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    تیبل های هک رو از دیتابیس پاک کنید بعد از مدیریت محصولات حذف کنید .

    فایل ها رو بصورت درست در مکان صحیح آپلود کنید .

    دوباره هک رو آپلود کنید.
    ویرایش توسط VBIran : 2012/03/29 در ساعت 02:12 PM دلیل: ادغام دو پست

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    179
    مورد پسند
    16 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    23

    پیش فرض

    خطا گستردهتر شد اومدم تیبلهای thanks رو پاک کنم تیبلهای Groans را هم پاک کردم و دیگه اصلا سایت بالا نمیاد!



    Index of /

    Name Last modified Size Description
    [ERROR] Can not open directory for URI: /!
    فایلها رو دوباره اپ کردم اما افقه نکرد

  8. Top | #7
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,811 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    به مدیر هاستتون مشکل رو بگید .

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    179
    مورد پسند
    16 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    23

    پیش فرض

    میگم نکنه چون ورژن هک پاین بود این بلا رو سصرش اورد
    دانلود هک تشکر + فارسی ساز برای ورژن 3.8 ورژنی که نصب کردم روی ۴.۱.۹


  10. Top | #9
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,811 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض



    ورژن 4ش رو باید نصب کنید

  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    179
    مورد پسند
    16 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    23

    پیش فرض

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها


    ورژن 4ش رو باید نصب کنید
    سلام
    دوباره قبلی رو پاک و ورژن ۴ رو ریختم تو هاست ارور زیر میاد:

    Warning: require_once() [function.require-once]: Unable to access [path]/includes/functions_post_groans.php in [path]/includes/class_postbit.php(345) : eval()'d code on line 56

    Warning: require_once([path]/includes/functions_post_groans.php) [function.require-once]: failed to open stream: No such file or directory in [path]/includes/class_postbit.php(345) : eval()'d code on line 56

    Fatal error: require_once() [function.require]: Failed opening required '/home/exchange/public_html/forum/includes/functions_post_groans.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/exchange/public_html/forum/includes/class_postbit.php(345) : eval()'d code on line 56
    فایلهای زیر را از کجا میشه یافت ظاهرا پاکش کردم:
    ۱-functions_post_groans.php

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •