تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 4 از 5 نخستنخست 12345 آخرینآخرین
نمایش نتایج: از 31 به 40 از 50

موضوع: پچ های امنیتی برای نسخه های 4.1.4 تا 4.1.11 ( Suite و Forum )

    1. توضیحات پچ های امنیتی برای نسخه های 4.1.4 تا 4.1.11 ( Suite و Forum ) »»

      مهم - پچ های امنیتی برای نسخه های 4.1.4 تا 4.1.11 ( Suite و Forum )

      نگارش: ، توسط (معاون ارشد سایت)

      آخرین زمان حضور: Dec 2016 پرینت این صفحه / حالت نمایش بصورت پرینت شده ارسال این صفحه به ایمیل یک دوست یا خودتان
      نگارش: 4.1.11 رتبه :  (1 رای ، میانگین : 5.00 ) نصب شده: 0 بار
      زمان انتشار: 2012/03/30 بروزرسانی: هرگز دریافت شده: 145 بار
      پشتیبانی نمی شود

      این پچ ها مربوط به اکسپلویت XSS در CKEditor میباشند بنابراین نسخه های پایین تر از 4.1.4 به این پچ نیاز ندارند.

      نحوه اعمال پچ : فقط محتویات پوشه Upload را در هاست آپلود و جایگزین فایل های قبلی کنید.

      دانلود رایگان پچ های امنیتی برای نسخه های 4.1.4 تا 4.1.11 ( Suite و Forum ) از وی بی ایران


      پشتیبانان


      پشتیبانی شما از نویسنده ( تشکر ، اعلام نصب ، رعایت کپی رایت و پسورد )




  1. گیفت کارت آیتونز

  2. Top | #32
    کاربر سایت

    تاریخ عضویت
    Aug 2010
    ورژن ویبولتین
    3.8.5
    نوشته ها
    164
    مورد پسند
    113 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    24

    پیش فرض

    این باک خیلی وقته روی سایت ها هستش.
    اینم واسه اون دوست عزیزی که گفتن ویبولتین باگ نمیده
    فیلم زیر رو ببیند تا متوجه بشید خودم گرفتم از فروم خودمم
    فایل های پیوست شده فایل های پیوست شده
    • نوع فایل: zip tt.zip (1.55 مگابایت, 46 نمایش)

    کاربر مقابل از local بابت این پست مفید تشکر کرده است:

    مبنا نت کویر ارائه دهند انواع خدمات تحت وب
    ☼☺☼ سرورهای مجازی انگلیس (( Redstation )) با پهنای باند نامحدود و تضمین آپتایم 100 درصد ☼☺☼
    شماره های تماس:09138525201----09333538882 , ایمیل پیشتیبان d8ka , شماره ثابت : بزودی




  3. Top | #33
    کاربر سایت

    تاریخ عضویت
    May 2010
    ورژن ویبولتین
    4.2
    سن
    22
    نوشته ها
    3,417
    مورد پسند
    8,062 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    523

    پیش فرض

    نقل قول نوشته اصلی توسط local نمایش پست ها
    این باک خیلی وقته روی سایت ها هستش.
    اینم واسه اون دوست عزیزی که گفتن ویبولتین باگ نمیده
    فیلم زیر رو ببیند تا متوجه بشید خودم گرفتم از فروم خودمم
    شما به اخرین ورژن آپدیت باشید ... از هاستینگ خوب استفاده کنید .. پچ ها امنیتی و اقدامات لازم رو انجام بدید .. هیچ مشکلی نخواهید داشت .

    کاربر مقابل از Mr.Ramin بابت این پست مفید تشکر کرده است:



  4. Top | #34
    کاربر سایت

    تاریخ عضویت
    Aug 2010
    ورژن ویبولتین
    3.8.5
    نوشته ها
    164
    مورد پسند
    113 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    24

    پیش فرض

    جالبه شما میگی باگ نمیده چطور شد؟؟ خواهشا چیزی که نمیدونید نگید.هیچ وقت امنیت 100% نیست خیلی ها فکر میکنن یه محل فایل کانفیک رو عوض کردم یا اسم ادمین سی بی رو عوض میکنن امنیت دارن نه من براشون در عرض 1 دقیقه اسم ادمین سی بیشون رو در میارم.
    جالبه این باگ حدودا 1 ماهه اومده الان پچ شده
    مبنا نت کویر ارائه دهند انواع خدمات تحت وب
    ☼☺☼ سرورهای مجازی انگلیس (( Redstation )) با پهنای باند نامحدود و تضمین آپتایم 100 درصد ☼☺☼
    شماره های تماس:09138525201----09333538882 , ایمیل پیشتیبان d8ka , شماره ثابت : بزودی




  5. Top | #35
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4.1.11
    نوشته ها
    26
    موردپسند
    1 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط H0sseiN نمایش پست ها
    توی فایل پچ یک فایل js هست چه ربطی به فایل های php شما داره.
    مشکل از سرور شماست.
    هست و 4.1.11

    ---------- ارسال شده در 01:06 PM ---------- ارسال قبلی در 12:47 PM ----------


    Fatal error: Call to undefined function server_overloaded() in /home/tabrizcl/public_html/forum/includes/class_bootstrap.php on line
    776

    http://forum.tabriz-club.ir

    دوستان راهنمایی کنن ! انجمن رو هواست ها


    شما این 2تا فایل رو دوباره از پکیج ویبولتین 4.1.11 آپلود کن ببین درست میشه؟

    منم این فایلها رو ریختم و ورژنمم 4.1.11 هستش ولی مشکلی نداشتم، شاید جای دیگه مشکل داشته باشه
    من کل وی بی 4.1.11 رو دوباره رو هاستم اکسترکت کردم و الان انجمن بالا اومده و مثل قبل.حالا این پچ امنیتی تکلیفش چیه ؟ رو انجمن من مونده یا پریده ! کار میکنه !

  6. Top | #36
    مدیر ارشد

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    v4.1.3 PL8
    نوشته ها
    6,765
    مورد پسند
    11,364 بار
    نوشته های وبلاگ
    63
    اطلاعات
    میزان امتیاز
    924

    پیش فرض

    نقل قول نوشته اصلی توسط sareion نمایش پست ها
    من کل وی بی 4.1.11 رو دوباره رو هاستم اکسترکت کردم و الان انجمن بالا اومده و مثل قبل.حالا این پچ امنیتی تکلیفش چیه ؟ رو انجمن من مونده یا پریده ! کار میکنه !
    پریده !
    پاسخ با نقل قول پاسخ با نقل قول توسعه دهنده

  7. Top | #37
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4.1.11
    نوشته ها
    26
    موردپسند
    1 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    دوباره پچ رو آپ کنم ! سرور چه ربطی داره ؟

  8. Top | #38
    کاربر سایت

    تاریخ عضویت
    Sep 2010
    ورژن ویبولتین
    4.2.0
    سن
    25
    نوشته ها
    934
    مورد پسند
    429 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    106

    پیش فرض

    نقل قول نوشته اصلی توسط sareion نمایش پست ها
    دوباره پچ رو آپ کنم ! سرور چه ربطی داره ؟
    درود
    باید دوباره آپ کنید چون این فایلهای پچ روی اون فایلهایی که شما هنگام نصب ویبولتین آپلود میکنید نیست.
    هرکس به اندازه ای که هست احساسش میکنند.
    یاد بگیریم که از دیگران برای گذاشتن پستهای خوب و جواب دادن به ما تشکر کنیم.
    مرجع تخصصی تاریخ: Tarikhfa.com
    مرجع معماری ایران و جهان: MemarFa.com

  9. Top | #39
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    3.0.8
    نوشته ها
    10
    مورد پسند
    0 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 12.0.742.91
    میزان امتیاز
    0

    پیش فرض

    نسخه های نال شده dgt هم احتیاج به این پچ دارند؟یا فقط fs ?

  10. Top | #40
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.0
    نوشته ها
    77
    مورد پسند
    13 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 11.0
    میزان امتیاز
    13

    پیش فرض

    نقل قول نوشته اصلی توسط saeedm_99 نمایش پست ها
    نسخه های نال شده dgt هم احتیاج به این پچ دارند ?
    ?

    کاربر مقابل از !navid! بابت این پست مفید تشکر کرده است:


  11. Top | #41
    مدیر بازنشته

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.2.0
    سن
    24
    نوشته ها
    3,040
    مورد پسند
    4,497 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 11.0
    میزان امتیاز
    402

    پیش فرض

    نقل قول نوشته اصلی توسط saeedm_99 نمایش پست ها
    نسخه های نال شده dgt هم احتیاج به این پچ دارند؟یا فقط fs ?
    وقتی پچ جدید میاد هم برای نال fs هست هم dgt یعنی باید برای تمامی نالها پچ کرد

    کاربر مقابل از GoyaFilter بابت این پست مفید تشکر کرده است:





  12. گیفت کارت آیتونز

صفحه 4 از 5 نخستنخست 12345 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. تبدیل forum به suite
    توسط P30Suite در انجمن پرسش و پاسخ
    پاسخ: 8
    آخرين نوشته: 2012/04/11, 12:58 PM
  2. میشه از forum به Suite اپگیری کرد؟؟؟
    توسط M2011 در انجمن پرسش و پاسخ
    پاسخ: 7
    آخرين نوشته: 2011/11/17, 12:19 PM
  3. دانلود پچ امنیتی vBulletin.Suite.v4.1.7.PL2.PATCH.ONLY.PHP.NULL-FS
    توسط H0sseiN در انجمن ورژن های 4.1.x
    پاسخ: 3
    آخرين نوشته: 2011/11/07, 12:23 PM
  4. تبدیل suite به forum ???
    توسط halal314 در انجمن پرسش و پاسخ
    پاسخ: 2
    آخرين نوشته: 2011/02/03, 03:10 AM
  5. پاسخ: 12
    آخرين نوشته: 2010/12/04, 08:31 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •