تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 8 از 8

موضوع: مشکل بعد از انتقال هاست

  1. Top | #1
    کاربر مفید و فعال

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.0
    نوشته ها
    537
    مورد پسند
    147 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 19.0.1061.1
    میزان امتیاز
    61

    پیش فرض مشکل بعد از انتقال هاست

    سلام من بکاپ گرفتم و دیتابیس و بکاپ رو انتقال دادم به هاست جدید کلا کارهای لازم انجام شد ولی اینجوری شده اگه میشه سری پاسخ بدید

    http://xgame.uhost.us/admincp/

    http://xgame.uhost.us/



    ---------- ارسال شده در 07:30 PM ---------- ارسال قبلی در 06:32 PM ----------

    کسی جواب نمیده لطفاااااااااااااااا کمک




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    12
    نوشته ها
    198
    مورد پسند
    90 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 11.0
    میزان امتیاز
    25

    پیش فرض

    بهتر بود میدادی مدیر هاست جدید فول بک آپ منتقل کنه

    کاربر مقابل از mehrshad.ho بابت این پست مفید تشکر کرده است:

    نیک سرور ، مرکز تخصصی هاستینگ www.NikServer.com

    سرور مجازی نیک سرور
    www.vbiran.ir/thread30885.html





  4. Top | #3
    کاربر مفید و فعال

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.0
    نوشته ها
    537
    مورد پسند
    147 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 19.0.1061.1
    میزان امتیاز
    61

    پیش فرض

    اقا مدیر هاست جدید دوستمه فقط نتش سرعت نداره تمام کارهایی که رو میبینید انجام شده هم مدیر هاست قبلی هم دوستم که مدیر هاست جدید گفتن انجام بده برای ساخت دیتا بیس هم خودش انجام داد این عکس رو هم خودش گرفته ولی اینجوری شده خودشم دیگه نمیدونه چیکار کنه

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.1.12
    سن
    27
    نوشته ها
    189
    مورد پسند
    58 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 18.0.1025.142
    میزان امتیاز
    25

    پیش فرض

    این الان فایل config.php هستش
    ایردش چی هستش ؟

  6. Top | #5
    کاربر مفید و فعال

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.0
    نوشته ها
    537
    مورد پسند
    147 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 19.0.1061.1
    میزان امتیاز
    61

    پیش فرض

    والا نمیدونم دوستم گفت من کانیگشو درست کردم چطوری متونم بفهمم درسته یا نه ؟ میشه بزارم اینجا شما درست کنید؟

  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.1.12
    سن
    27
    نوشته ها
    189
    مورد پسند
    58 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 18.0.1025.142
    میزان امتیاز
    25

    پیش فرض

    این config وی بولتین هستش
    شما باید دیتابیس و یوزر و پس رو اول ست کنین . ( داتابیس و یوزر رو با نوشته های فایل config.php باید یکی باشه )
    بعدش وی بی رو با وارد شدن به آدرس xgame.uhost.us/install.install.php (برای دامنه خودتونه ) نصبش کنید

  8. Top | #7
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    Windows XP Chrome 18.0.1025.142
    میزان امتیاز
    356

    پیش فرض

    بکاپتون ناقصه.

  9. Top | #8
    کاربر مفید و فعال

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.0
    نوشته ها
    537
    مورد پسند
    147 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 19.0.1061.1
    میزان امتیاز
    61

    پیش فرض

    بابا بکاپو خود مدیر هسات گرفت من دانلود کردم شما اگه میتونی بیا انجام بده پولشم میدم

    ---------- ارسال شده در 05:27 PM ---------- ارسال قبلی در 04:16 PM ----------

    اقا خب بگید من چیکار کنم 3 بار بکاپ ریختیم بازم نشد

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •