تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 6 از 6

موضوع: ارور موقع رفتن به انجمن اصلی

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    vb 4.2.0
    نوشته ها
    280
    مورد پسند
    33 بار
    نوشته های وبلاگ
    7
    اطلاعات
    Windows XP Firefox 11.0
    میزان امتیاز
    34

    پیش فرض ارور موقع رفتن به انجمن اصلی

    درود دوستان من الان مشکل اومده برام این هست که این ارور رو برام میاره میشه بگید چیه؟



    Fatal error: The requested language does not exist, reset via tools.php. in [path]/includes/functions.php on line 1614

    کاربر مقابل از 30nobar بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    -
    نوشته ها
    3,971
    مورد پسند
    4,923 بار
    اطلاعات
    Windows XP Firefox 11.0
    میزان امتیاز
    502

    پیش فرض

    زبان وی بی شما اسیب دیده . احتمالا اون زبانی که پیش فرض بوده حذف کردید

    با استفاده از tools زبان را ترمیم کنید

    کاربر مقابل از Mehdi13 بابت این پست مفید تشکر کرده است:


    مای فون سایت تخصصی موبایل

    تبلیغات در مای فون با قیمت مناسب
    تبلیغات متنی ماهیانه فقط 1000 تومان

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    vb 4.2.0
    نوشته ها
    280
    مورد پسند
    33 بار
    نوشته های وبلاگ
    7
    اطلاعات
    Windows XP Firefox 11.0
    میزان امتیاز
    34

    پیش فرض

    نه من چیزی حذف نکردم .یه موقع داشتم تنظیمات سایت رو انجام میدادم که یه موقع این پیام اومد و اصلا نه به فروم و نه به انجمن و نه ادمین سیپی نمیره . فقط به سیپنل میره فقط

    کاربر مقابل از 30nobar بابت این پست مفید تشکر کرده است:


  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    -
    نوشته ها
    3,971
    مورد پسند
    4,923 بار
    اطلاعات
    Windows XP Firefox 11.0
    میزان امتیاز
    502

    پیش فرض

    به نظر من باید با استفاده از tools این مشکل را حل کنید

    اما میتونید منتظر بمونید تا سایر دوستان هم در این مورد نظر بدهند

    ---------- ارسال شده در 11:31 AM ---------- ارسال قبلی در 11:28 AM ----------

    این تاپیک را ببینید و ارور من را با ارور خودتون مقایسه کنید

    زبان را حذف کردم و به مشکل خوردم

    کاربر مقابل از Mehdi13 بابت این پست مفید تشکر کرده است:


    مای فون سایت تخصصی موبایل

    تبلیغات در مای فون با قیمت مناسب
    تبلیغات متنی ماهیانه فقط 1000 تومان

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.1.12
    نوشته ها
    305
    مورد پسند
    151 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 18.0.1025.142
    میزان امتیاز
    39

    پیش فرض

    درود .



    کامل ترش می کنم .



    فکر می کنم منظور از tools.php رو متوجه نشدید .



    از دوباره ویبولتینتونو دانلود کنید یه پوشه داره با نام Do Not Upload از اونجا فایل tools.php رو بردارید و بریزید توی پوشه install موجود در انجمنتون .



    دقت کنید اگر پوشه اینستل هم حذف کردید یا تغیر نام دادید باید آپلود کنید دوباره و اسم پوشه هم نباید تغیر پیدا کنه .



    بعد از آدرس install/tools.php اجراش کنید حالا روی [Language] یه بار کلیک کنید . اگر درست نشد روی [Default Language] هم کلیک کنید باز چک کنید ببینید درست شد یا نه .



    امیدوارم مشکلتون برطرف بشه .

  7. Top | #6
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    Windows XP Chrome 18.0.1025.142
    میزان امتیاز
    356

    پیش فرض

    چطوری از فایل tools استفاد کنم؟

    جست و جو کنید!

    پایان تاپیک.

    کاربر مقابل از AliBother بابت این پست مفید تشکر کرده است:


اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •