تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 3 123 آخرینآخرین
نمایش نتایج: از 1 به 10 از 21

موضوع: از کار افتادگی آژاکس بعد از آپگرید به 4.1.11

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.2
    سن
    24
    نوشته ها
    361
    مورد پسند
    179 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 18.0.1025.152
    میزان امتیاز
    45

    پیش فرض از کار افتادگی آژاکس بعد از آپگرید به 4.1.11

    سلام. بعد از آپگرید. آژاکس از کار افتاده. یعنی وقتی پست جدید ارسال میکنم باید حتما رفرش کنم تا بیاد.

    هک آپدیت خودکار تاپیک رو هم نصب کردم. ولی اونم کار نکرد.
    لطفا راهنمایی کنید.

    ---------- ارسال شده در 04:30 PM ---------- ارسال قبلی در 03:05 PM ----------

    دوستان عزیز و اساتید محترم...!
    لطفا بگید چیکار کنم!
    ویرایش توسط alireza.pir : 2012/04/11 در ساعت 07:15 PM

    کاربر مقابل از alireza.pir بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.2
    سن
    24
    نوشته ها
    361
    مورد پسند
    179 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 18.0.1025.152
    میزان امتیاز
    45

    پیش فرض

    کسی جواب نمیده...؟!

    کاربر مقابل از alireza.pir بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    May 2010
    ورژن ویبولتین
    4.2
    سن
    22
    نوشته ها
    3,417
    مورد پسند
    8,062 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 18.0.1010.1
    میزان امتیاز
    523

    پیش فرض

    هک رو مجدداً نصب کردید ؟

    کاربر مقابل از Mr.Ramin بابت این پست مفید تشکر کرده است:



  5. Top | #4
    کاربر اخراجی

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    1,572
    مورد پسند
    824 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 11.0
    میزان امتیاز
    0

    پیش فرض

    غیر فعال کنید و دوباره فعال کنید ببینید درست میشه؟

    اگه نشد پاک کنید و دوباره نصب کنید

    موفق باشید

    کاربر مقابل از Sportiha بابت این پست مفید تشکر کرده است:


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.2
    سن
    24
    نوشته ها
    361
    مورد پسند
    179 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 18.0.1025.152
    میزان امتیاز
    45

    پیش فرض

    درست نشد...
    ببینید مشکل من اینه که حتی وقتی Advanced Quick Reply و AJAX Threads هم غیر فعاله.
    باز هم پست به صورت آزاکس ارسال نمیشه و حتما باید دستی صفحه رو رفرش کنم...

    کاربر مقابل از alireza.pir بابت این پست مفید تشکر کرده است:


  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.2
    سن
    24
    نوشته ها
    361
    مورد پسند
    179 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 18.0.1025.152
    میزان امتیاز
    45

    پیش فرض

    دوستان اندکی پاسخ!

    کاربر مقابل از alireza.pir بابت این پست مفید تشکر کرده است:


  8. Top | #7
    مدیر بازنشته

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    ها وی بی؟!
    سن
    24
    نوشته ها
    1,665
    مورد پسند
    999 بار
    نوشته های وبلاگ
    3
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 12.0
    میزان امتیاز
    192

    پیش فرض

    ادمین سی پی -->تنظیمات اصلی-->تنظیمات عمومی-->از کار انداختن خصوصیات اجاکس--> فعال

    ببین فعاله این قسمت؟

    کاربر مقابل از .:NiNjA:. بابت این پست مفید تشکر کرده است:


  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.2
    سن
    24
    نوشته ها
    361
    مورد پسند
    179 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 18.0.1025.152
    میزان امتیاز
    45

    پیش فرض

    نقل قول نوشته اصلی توسط .:NiNjA:. نمایش پست ها
    ادمین سی پی -->تنظیمات اصلی-->تنظیمات عمومی-->از کار انداختن خصوصیات اجاکس--> فعال

    ببین فعاله این قسمت؟
    بله. چک کردم. فعاله.

    کاربر مقابل از alireza.pir بابت این پست مفید تشکر کرده است:


  10. Top | #9
    مدیر بازنشته

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    ها وی بی؟!
    سن
    24
    نوشته ها
    1,665
    مورد پسند
    999 بار
    نوشته های وبلاگ
    3
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 12.0
    میزان امتیاز
    192

    پیش فرض

    ین اینا تو هاستت هستن
    مشکلی ندارن؟
    فایرباگ میگه این 2 تا فایل رو پیدا میکنی
    clientscript/jquery.min.js

    clientscript/vbulletin-core.js?v=415

    کاربر مقابل از .:NiNjA:. بابت این پست مفید تشکر کرده است:


  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.2
    سن
    24
    نوشته ها
    361
    مورد پسند
    179 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 18.0.1025.152
    میزان امتیاز
    45

    پیش فرض

    نقل قول نوشته اصلی توسط .:NiNjA:. نمایش پست ها
    ین اینا تو هاستت هستن
    مشکلی ندارن؟
    فایرباگ میگه این 2 تا فایل رو پیدا میکنی
    clientscript/jquery.min.js

    clientscript/vbulletin-core.js?v=415
    نیست! یکی هست به اسم

    jquery-ui-1.8.10.custom.min.js

    یکی هم هست به اسم

    vbulletin-core.js

    ولی اون دوتایی که شما گفتی نیستن. چیکار باید بکنم؟!

    کاربر مقابل از alireza.pir بابت این پست مفید تشکر کرده است:


صفحه 1 از 3 123 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •