تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 5 از 5

موضوع: مشکل عدم نمایش کادر پاسخ سریع

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Apr 2012
    ورژن ویبولتین
    4.1.9
    سن
    22
    نوشته ها
    19
    موردپسند
    1 بار
    اطلاعات
    Windows XP Firefox 11.0
    میزان امتیاز
    0

    پیش فرض مشکل عدم نمایش کادر پاسخ سریع

    سلام دوستان
    من یه مشکلی دارم
    چند روز پیش گروه های کاربری رو تغییر دادم
    از اون پس کادر پاسخ سریعم نمیاد
    دسترسی هارو چک کردم
    گروه های کاربری رو چک کردم
    استایل عوض کردم
    ویبولتینمو دوباره نصب کردم ( رو همون دیتابیس ها )

    قالب پیشفرض رو گذاشتم
    یکی از دوستام که حرفه ایه چک کرد گفت مشکلی نداره دسترسی هات
    حالا هر کاری میکنم نمیاد
    غیر فعال و فعالش کردم
    نمیاد
    چیکار کنم؟

    کلا ارسال پست انجمن من مشل داره
    وقتی حتی میخوام به موضوع پست ارسال کنم
    این ارور رو میده

    کد PHP:
    Warning: require_once(includes/functions_ghsom.php) [function.require-once]: failed to open streamNo such file or directory in [path]/includes/functions_newpost.php(442) : eval()'d code on line 5

    Fatal error:  require_once() [function.require]: Failed opening required '
    includes/functions_ghsom.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/mehregan/public_html/forum/includes/functions_newpost.php(442) : eval()'d code on line 5 




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    All CMS
    نوشته ها
    1,344
    مورد پسند
    772 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 11.0
    میزان امتیاز
    155

    پیش فرض

    فایل ها و xml هک رو پاک کنید و از اول نصب کنید
    تو این مسیر هم خط پنجم کدشو بزارید
    forum/includes/functions_newpost.php

    یک عکس هم اگه میشه قرار بدید لطفا تا بهتر ببینم چطوری هست


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Apr 2012
    ورژن ویبولتین
    4.1.9
    سن
    22
    نوشته ها
    19
    موردپسند
    1 بار
    اطلاعات
    Windows XP Firefox 11.0
    میزان امتیاز
    0

    پیش فرض

    کدوم هک؟

    چه کدی بزارم؟

  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    ها وی بی؟!
    سن
    24
    نوشته ها
    1,665
    مورد پسند
    999 بار
    نوشته های وبلاگ
    3
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 12.0
    میزان امتیاز
    192

    پیش فرض

    هک پاسخ سریع
    کدشو باید از وی بی که دانلود کردی جایگذین کنی که مشکلت برطرف بشه
    اگه نشد بهتره آپگرید کنی

    ---------- ارسال شده در 10:04 AM ---------- ارسال قبلی در 10:03 AM ----------

    کد این فایل رو :
    forum/includes/functions_newpost.php

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    May 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    64
    مورد پسند
    42 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0.1
    میزان امتیاز
    11

    پیش فرض

    به خاطر تنظیمات گروه ها کاربریه.
    یکی از باگ های وی بی هست این...نمی دونم کدوم گزینه....ولی یکیشون رو که عوض کنی این مشکل پیش میاد....تغیراتی که دادی رو برگردون،و دونه دونه آپشن ها رو تغییر بده و دخیره و رفرش کن ببین کدوم باعث این مشکل شدن

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 464
    آخرين نوشته: 2016/07/09, 02:55 AM
  2. پاسخ: 64
    آخرين نوشته: 2012/07/30, 05:52 PM
  3. پاسخ: 1
    آخرين نوشته: 2012/06/14, 11:54 AM
  4. پاسخ: 29
    آخرين نوشته: 2012/03/18, 01:28 PM
  5. پاسخ: 3
    آخرين نوشته: 2011/04/22, 11:20 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •