تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 4 از 4

موضوع: مشکل بعد از نصب

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.1.12
    سن
    27
    نوشته ها
    189
    مورد پسند
    58 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 18.0.1025.162
    میزان امتیاز
    25

    پیش فرض مشکل بعد از نصب

    با سلام خسته نباشید

    من بعد از نصب وی بی و فارسی ، نوشته ها همه علامت ؟ میلد!
    چند بار هم از اول نصب کردم پلاگین رو ولی بازم نشد

    www.forum.persianss.ir

    اگز امکانش هست راهنمایی کنید

    با تشکر
    ویرایش توسط rahmatollahi.hamidreza : 2012/04/19 در ساعت 12:52 AM

    کاربر مقابل از rahmatollahi.hamidreza بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.2.0
    سن
    24
    نوشته ها
    3,040
    مورد پسند
    4,497 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 11.0
    میزان امتیاز
    402

    پیش فرض

    نقل قول نوشته اصلی توسط rahmatollahi.hamidreza نمایش پست ها
    با سلام خسته نباشید

    من بعد از نصب وی بی و فارسی ، نوشته ها همه علامت ؟ میلد!
    چند بار هم از اول نصب کردم پلاگین رو ولی بازم نشد

    www.forum.persianss.ir

    اگز امکانش هست راهنمایی کنید

    با تشکر
    درود

    الان نگاه کردم درسته که مشکلی ندیدم علامت سئوال دقیقا کجا هست؟

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.1.12
    سن
    27
    نوشته ها
    189
    مورد پسند
    58 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 18.0.1025.162
    میزان امتیاز
    25

    پیش فرض

    goya

    اون مشکل را درست کردم !
    ولی یک مشکل دیگه پیش اومده !
    وی بی که نصب کردم یه جوریه !
    انگار درست کار نمی کنه ! بعضی موقع ها وارد سایت می شه ولی بعضی وقت ها نمی شه !
    Untitled.jpg

    خود وی بی انگار ایراد داره !
    من دارم از 2تا هاست استفاده می کنم !
    یکی windows 2003 که persianss.ir روش هستش
    یکی linux که forum.persianss.ir روش قرار گرفته !
    وقتی این کارو کردم از وقتی گفتم که هاست لینوکس را با forum.persianss.ir ریست بدن این مشکلا پیش اومده !

    می تونید راهنماییم کنید ؟

  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.2.0
    سن
    24
    نوشته ها
    3,040
    مورد پسند
    4,497 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 11.0
    میزان امتیاز
    402

    پیش فرض

    نقل قول نوشته اصلی توسط rahmatollahi.hamidreza نمایش پست ها
    goya

    اون مشکل را درست کردم !
    ولی یک مشکل دیگه پیش اومده !
    وی بی که نصب کردم یه جوریه !
    انگار درست کار نمی کنه ! بعضی موقع ها وارد سایت می شه ولی بعضی وقت ها نمی شه !
    Untitled.jpg

    خود وی بی انگار ایراد داره !
    من دارم از 2تا هاست استفاده می کنم !
    یکی windows 2003 که persianss.ir روش هستش
    یکی linux که forum.persianss.ir روش قرار گرفته !
    وقتی این کارو کردم از وقتی گفتم که هاست لینوکس را با forum.persianss.ir ریست بدن این مشکلا پیش اومده !

    می تونید راهنماییم کنید ؟
    به نظرم این مشکلات رو با هاستینگتون مطرح کنید

    وی بی مشکلی نداره

    من که سایتتو دیدم مشکلی توش نبود

    کاربر مقابل از GoyaFilter بابت این پست مفید تشکر کرده است:


اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •