تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 4 از 4

موضوع: مشکل ارور postbit

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    4.1.11
    نوشته ها
    309
    مورد پسند
    82 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 11.0
    میزان امتیاز
    37

    پیش فرض مشکل ارور postbit

    این ارور یعنی چی من انجمن ام رو آپگرید کردم به آخرین نسخه

    Warning: require_once([path]/includes/functions_post_thanks.php) [function.require-once]: failed to open stream: No such file or directory in [path]/includes/class_postbit.php(345) : eval()'d code on line 36

    Fatal error: require_once() [function.require]: Failed opening required '/home//public_html/forum/includes/functions_post_thanks.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/public_html/forum/includes/class_postbit.php(345) : eval()'d code on line 36


    کاربر مقابل از reza1011 بابت این پست مفید تشکر کرده است:






  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.0
    سن
    22
    نوشته ها
    609
    مورد پسند
    634 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 12.0
    میزان امتیاز
    78

    پیش فرض

    قبل از آپگرید سیستم Plugin/Hook رو غیر فعال کردید ؟

    کاربر مقابل از A.YOU.L بابت این پست مفید تشکر کرده است:


  4. Top | #3
    پاسخگو و راهنمای سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    ندارم :)
    نوشته ها
    3,396
    مورد پسند
    3,163 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 11.0
    میزان امتیاز
    410

    پیش فرض

    هك تشكر رو دوباره نصب كنيد

    کاربر مقابل از Reza بابت این پست مفید تشکر کرده است:



  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    4.1.11
    نوشته ها
    309
    مورد پسند
    82 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 11.0
    میزان امتیاز
    37

    پیش فرض

    نقل قول نوشته اصلی توسط A.YOU.L نمایش پست ها
    قبل از آپگرید سیستم Plugin/Hook رو غیر فعال کردید ؟
    خیر
    چون انجمن رو پاک کردم ولی دیتا بیس رو نه وقتی آخرین نسخه انجمن رو زدم نصب خودش گفت دارید تو دیتابیس آپگرید کنم منم زدم بله


    نقل قول نوشته اصلی توسط Reza LeXus نمایش پست ها
    هك تشكر رو دوباره نصب كنيد
    مرسی انجام میدم این هم ببینم چی میشه!!!

    کاربر مقابل از reza1011 بابت این پست مفید تشکر کرده است:



اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 28
    آخرين نوشته: 2014/04/03, 08:51 PM
  2. بولد شدن نام کاربری در postbit
    توسط HoseinBallack13 در انجمن پرسش و پاسخ
    پاسخ: 10
    آخرين نوشته: 2011/11/29, 05:19 PM
  3. فاصله در بین مطالب postbit
    توسط pkdownload در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2011/07/03, 07:44 PM
  4. قالب postbit
    توسط mhamedm2008 در انجمن پرسش و پاسخ
    پاسخ: 10
    آخرين نوشته: 2010/12/04, 12:34 AM
  5. نوشتن اطلاعات در postbit
    توسط Par30web در انجمن پرسش و پاسخ
    پاسخ: 3
    آخرين نوشته: 2010/10/20, 08:15 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •