تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 7 از 7

موضوع: ادیتور سالم بود ولی الان دیگه نمیاد!!!

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    -
    نوشته ها
    141
    مورد پسند
    59 بار
    اطلاعات
    Windows XP Firefox 12.0
    میزان امتیاز
    21

    پیش فرض ادیتور سالم بود ولی الان دیگه نمیاد!!!

    سلام ، من انجمن رو آپگرید کردم و مشکلی نداشت ، ولی بعد چند روز الان میبینم که ادیتور لود نمیشه ، نمیدونم چرا، عکس زیر رو ببیبنید
    تصاویر پیوست شده تصاویر پیوست شده




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    ها وی بی؟!
    سن
    24
    نوشته ها
    1,665
    مورد پسند
    999 بار
    نوشته های وبلاگ
    3
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0
    میزان امتیاز
    192

    پیش فرض

    هکشو یه بار غیر فعال / فعال کن اگه درست نشد از نو نصب کن اگه نشد از تایپیک : حل شدن مشکل نبودن دکمه های ادیتور بعد از آپگرید استفاده کن

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    -
    نوشته ها
    141
    مورد پسند
    59 بار
    اطلاعات
    Windows XP Firefox 12.0
    میزان امتیاز
    21

    پیش فرض

    قربون دستت داش، لطف کردی، از بخش محصولات یه بار غیرفعال- فعال کردم حل شد

    کاربر مقابل از sepahna بابت این پست مفید تشکر کرده است:


  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    -
    نوشته ها
    141
    مورد پسند
    59 بار
    اطلاعات
    Windows XP Firefox 12.0
    میزان امتیاز
    21

    پیش فرض

    سلامی مجدد ، دوستان متاسفانه ادیتور فعال میشه بعد از گذشت یک روز دوباره غیر فعال میشه ، هر توضیحی تو ویبی ایران بوده پیاده کردم رو سایت ولی جواب نگرفتم، لطــــــفا یکی به داد ما برسه :">

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    246
    مورد پسند
    52 بار
    اطلاعات
    Windows XP Firefox 12.0
    میزان امتیاز
    30

    پیش فرض

    نقل قول نوشته اصلی توسط sepahna نمایش پست ها
    سلامی مجدد ، دوستان متاسفانه ادیتور فعال میشه بعد از گذشت یک روز دوباره غیر فعال میشه ، هر توضیحی تو ویبی ایران بوده پیاده کردم رو سایت ولی جواب نگرفتم، لطــــــفا یکی به داد ما برسه :">
    با سلام
    روي همه قالبها اينجوري هست؟
    در صورتي كه فقط همين قالب اين مشكل را داشت قالب را يه بر پاك كنيد بعد نصب كنيد

  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    -
    نوشته ها
    141
    مورد پسند
    59 بار
    اطلاعات
    Windows XP Firefox 12.0
    میزان امتیاز
    21

    پیش فرض

    سلام دوست عزیز ، بله رو همه قالب ها چنین حالتی رو داره:">

  8. Top | #7
    مدیر بازنشته

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.0
    سن
    22
    نوشته ها
    609
    مورد پسند
    634 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 12.0
    میزان امتیاز
    78

    پیش فرض

    روی حالت پیشرفته با همه ی امکانات بزارید ببینید درست میشه ؟

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 4
    آخرين نوشته: 2012/07/19, 03:54 AM
  2. پاسخ: 2
    آخرين نوشته: 2012/03/24, 05:46 PM
  3. پاسخ: 1
    آخرين نوشته: 2011/11/30, 07:55 PM
  4. مشکل با لینک ها در ادیتور جدید !
    توسط OmidX در انجمن پرسش و پاسخ
    پاسخ: 11
    آخرين نوشته: 2011/07/29, 05:55 AM
  5. من هکی برای ادیتور می خوام(مهم)
    توسط gamentech در انجمن درخواست هک و پلاگین
    پاسخ: 1
    آخرين نوشته: 2011/07/29, 12:07 AM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •