تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 5 از 5

موضوع: مشکل بعد از اپگرید ویبولتین به ورژن 4.2.0

  1. Top | #1
    کاربر ویژه

    تاریخ عضویت
    Sep 2009
    ورژن ویبولتین
    4.2
    نوشته ها
    1,341
    مورد پسند
    352 بار
    اطلاعات
    Windows XP Firefox 11.0
    میزان امتیاز
    148

    پیش فرض مشکل بعد از اپگرید ویبولتین به ورژن 4.2.0

    سلام
    من امروز ویبولتین را از 4.1.12 آپگرید کردم به ورژن 4.2.0
    حالا این مشکل در ارسال پست برایم بوجود امده است.
    لطفا راهنمایی کنید
    این ارور هنگام ارسال پست نمایش داده میشود
    Warning: require_once() [function.require-once]: Unable to access [path]/includes/class_mail.php in [path]/includes/functions.php on line 1379

    Warning: require_once([path]/includes/class_mail.php) [function.require-once]: failed to open stream: No such file or directory in [path]/includes/functions.php on line 1379



    ---------- ارسال شده در 07:41 PM ---------- ارسال قبلی در 06:42 PM ----------

    الان متوجه شدم که این ارور هنگام ایجاد پست,تاپیک,ارسال پیام خصوصی نمایش داده میشود.لطفا راهنمایی کنید




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر ویژه

    تاریخ عضویت
    Sep 2009
    ورژن ویبولتین
    4.2
    نوشته ها
    1,341
    مورد پسند
    352 بار
    اطلاعات
    Windows XP Firefox 11.0
    میزان امتیاز
    148

    پیش فرض

    علی آقا مشکل من حل شدنی هست یا خیر؟

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    May 2012
    ورژن ویبولتین
    4.1.12
    نوشته ها
    819
    مورد پسند
    579 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 12.0
    میزان امتیاز
    98

    پیش فرض

    درود.
    نمی دونم دقیقا ! این ارور یه جاش نوشته ایمیل ! فکر کنم یه مشکلی به وجود اومده توی ایمیلت! من برای یکی از دوستام آپگرید کردم ترکید اصلا انجمنش ! با ایمپکس انجامش دادم پست ها و کاربر ها و همه چیشو زدم درست شد راحت همه چیزش کار کرد ! میل خودتونه ولی کلا آپگرید بهتره!
    هک ها رو غیر فعال کنید ببینید درست میشه یا نه!

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    May 2012
    ورژن ویبولتین
    4.1.12
    نوشته ها
    46
    مورد پسند
    16 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 10.0.2
    میزان امتیاز
    0

    پیش فرض

    اگه درست آپگرید کرده باشید باید مشکل از یکی از هک هاتون باشه از طریق فایل کانفینگ تمام هک هاتونو غیر فعال کنید ببینید درست میشه
    آموزش غیر فعال کردن سیستم هک و پلاگین با Config.php

  6. Top | #5
    کاربر ویژه

    تاریخ عضویت
    Sep 2009
    ورژن ویبولتین
    4.2
    نوشته ها
    1,341
    مورد پسند
    352 بار
    اطلاعات
    Windows XP Firefox 11.0
    میزان امتیاز
    148

    پیش فرض

    jفاقا روش اپگرید را کامل میدونم و قبل از آپگرید از طریق فایل config.php تمام هک ها را غیر فعال کردم و بعد آپگرید کردم که هنگام اپگرید هیچگونه خطایی مشاهده نکردم و آپگرید با موفقیت انجام شد.
    مشکل اینجاست که ارور اعلام میکند که این فایل در هاست در فولدر includes وجود ندارد.من این فایل را که تو این فولدر اپلود میکنم آپلود میشود اما دیده نمیشود.نمیدونم مشکل از کجاست

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 17
    آخرين نوشته: 2015/06/22, 02:14 PM
  2. پاسخ: 43
    آخرين نوشته: 2013/12/25, 04:52 PM
  3. پاسخ: 200
    آخرين نوشته: 2013/08/13, 09:07 PM
  4. آموزش پهن کردن پاسخ سریع ویبولتین Wide Quick Reply ویبولتین 3
    توسط VBIran در انجمن آموزش های وی بولتین
    پاسخ: 6
    آخرين نوشته: 2013/07/05, 11:40 PM
  5. پاسخ: 2
    آخرين نوشته: 2012/05/07, 04:29 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •