تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 9 از 9

موضوع: درخواست از مدیران برای کمک

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4,1,10
    نوشته ها
    491
    مورد پسند
    61 بار
    اطلاعات
    Windows XP Firefox 14.0
    میزان امتیاز
    55

    پیش فرض درخواست از مدیران برای کمک

    سلام دوستان...من پوشه include فرومم پاک شده بود.یه جدید آپلود کردم ...اما الان چندتا ارور توی ابزارهای مدیریتی هست

    مثلا انتقال موضوع و ویرایش و حذف و مهم کردن

    برای اینا ارور میده...کسی میتونه درستشون کنه؟؟




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بخش

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.2
    سن
    30
    نوشته ها
    4,743
    مورد پسند
    6,906 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 21.0.1171.0
    میزان امتیاز
    621

    پیش فرض

    نقل قول نوشته اصلی توسط reza3030 نمایش پست ها
    برای اینا ارور میده
    چه اروری میده ؟؟ یا متن ارور یا یه شات ازش بزارید !

    کاربر مقابل از P4NiSh3R بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4,1,10
    نوشته ها
    491
    مورد پسند
    61 بار
    اطلاعات
    Windows XP Firefox 14.0
    میزان امتیاز
    55

    پیش فرض

    ارور که زیاده...ولی حالا این یه نمونش
    99434997608502714988.jpg

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    4.1.12
    نوشته ها
    497
    مورد پسند
    225 بار
    اطلاعات
    Windows XP Chrome 19.0.1084.56
    میزان امتیاز
    59

    پیش فرض

    تمام هک ها رو غیر فعال کنید ببینید درست میشه یا نه

    اگه نشد ، احتمالا ورژن وی بی شما با ورژنی که فایلهای جدید رو آپلود کردید یکی نیست...

    ( احتمال ) میدم اگه مشکل از ورژن باشه ، با آپگرید حل بشه


    فقط قبلش بک آپ بگیرید

    کاربر مقابل از Mr.Pedram بابت این پست مفید تشکر کرده است:

    وای بر مدیر ظالم ...


  6. Top | #5
    مدیر بخش

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.2
    سن
    30
    نوشته ها
    4,743
    مورد پسند
    6,906 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 21.0.1171.0
    میزان امتیاز
    621

    پیش فرض

    نقل قول نوشته اصلی توسط reza3030 نمایش پست ها
    ارور که زیاده...ولی حالا این یه نمونش
    99434997608502714988.jpg
    مطمئن هستید پوشه include ورژن فعلی خودتون رو دوباره ریختید ؟؟
    ورژن الانتون چند هست ؟ اپگرید کنید حل میشه

    کاربر مقابل از P4NiSh3R بابت این پست مفید تشکر کرده است:


  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4,1,10
    نوشته ها
    491
    مورد پسند
    61 بار
    اطلاعات
    Windows XP Firefox 14.0
    میزان امتیاز
    55

    پیش فرض

    ورژنم 4.1.11 هست

    ویبولتین 4.1.11 رو دوباره دانلود کردم و پوشه اینکلودشو آپلود کردم

    آپگرید بلد نیستم:">

    ـــــــــ اضافه شده ـــــــــ

    نقل قول نوشته اصلی توسط Catman نمایش پست ها
    تمام هک ها رو غیر فعال کنید ببینید درست میشه یا نه

    اگه نشد ، احتمالا ورژن وی بی شما با ورژنی که فایلهای جدید رو آپلود کردید یکی نیست...

    ( احتمال ) میدم اگه مشکل از ورژن باشه ، با آپگرید حل بشه


    فقط قبلش بک آپ بگیرید
    رفیق من هک نصب نکردم..فقط یدونه آیکون کنار پست آپلود کردم بعدش اینجور شد...

  8. Top | #7
    مدیر بخش

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.2
    سن
    30
    نوشته ها
    4,743
    مورد پسند
    6,906 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 21.0.1171.0
    میزان امتیاز
    621

    پیش فرض

    شما به ورژن 4.2 اپگرید کن مشکل حل میشه !
    این لینک دانلود سوییت 4.2 نخستین مرجع تخصصی رایگان ویبولتین

    اینم روش اپگرید وی بی : آموزش جامع چگونگی آپگرید ویبولتین(برای اولین بار)

    فایل ها رو جایگزین کن دیتا بیس و پسوورد و دوباره تو کانفیگ تعریف کن و اپگرید

    امیدوارم مشکلتون حل شه.

    کاربر مقابل از P4NiSh3R بابت این پست مفید تشکر کرده است:


  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    4.1.12
    نوشته ها
    497
    مورد پسند
    225 بار
    اطلاعات
    Windows XP Chrome 19.0.1084.56
    میزان امتیاز
    59

    پیش فرض

    نقل قول نوشته اصلی توسط reza3030 نمایش پست ها
    ورژنم 4.1.11 هست

    ویبولتین 4.1.11 رو دوباره دانلود کردم و پوشه اینکلودشو آپلود کردم

    آپگرید بلد نیستم:">

    ـــــــــ اضافه شده ـــــــــ



    رفیق من هک نصب نکردم..فقط یدونه آیکون کنار پست آپلود کردم بعدش اینجور شد...

    ممکنه فایل config.php رو هنوز دوباره کانفیگ نکرده باشید.

    اگر از یکی بودن ورژن مطمئن هستید ، همونطور که پانیشر عزیز گفت ، آپگرید کنید

    کاربر مقابل از Mr.Pedram بابت این پست مفید تشکر کرده است:

    وای بر مدیر ظالم ...


  10. Top | #9
    مدیر بازنشته

    تاریخ عضویت
    May 2010
    ورژن ویبولتین
    Connect
    نوشته ها
    2,771
    مورد پسند
    2,584 بار
    اطلاعات
    Windows 8 Chrome 19.0.1084.56
    میزان امتیاز
    335

    پیش فرض

    2.5 برای تاپیک ها از عنوان مناسب استفاده کنید. عنوان هایی که شامل کلماتی مثل " ضروری " فوری " کمک " باشند حذف خواهند شد.
    عنوان نامناسب : تورو خدا کمک کنید ........ !
    عنوان مناسب : سوال در رابطه با رنگ پروفایل

    بسته شد !


    ( Drupal Hosting ( linahost




اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •