تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 3 از 3

موضوع: مشکلات پس از انتقال وی بی

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Mar 2012
    ورژن ویبولتین
    4.1.11
    نوشته ها
    56
    مورد پسند
    3 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 12.0
    میزان امتیاز
    10

    پیش فرض مشکلات پس از انتقال وی بی

    با سلام

    من پس از انتقال وی بی از یه هاست به هاست دیگه چند مشکل برام پیش امده .. ممنون میشم مرا راهنمای کنید


    1. در قسمت لوگین سایت : هنگامی که در جعبه لوگین یوزر وپسورد را وارد می کنید لوگین نمی شه 1.png

    و باید برای ورود به این صفحه برید و در انجا یوزر و پسورد را وارد کنید2.png




    2 . در قسمت آخرین فعالیت انجمن این مشکل پیش امده که هر چه کاربر جدید ثبت میکنه اما اینجا نشان داده نمیشه و روی این یوزر قفل کرده. 3.png







    3. قسمت پرتال سایت هم از کار افتاده آدرس: مهندسی کامپیوتر و روباتیک پیام نور4.png




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    May 2010
    ورژن ویبولتین
    Connect
    نوشته ها
    2,771
    مورد پسند
    2,584 بار
    اطلاعات
    Windows 8 Chrome 19.0.1084.56
    میزان امتیاز
    335

    پیش فرض

    برای مشکل اول پسورد کاربران ریست دادید ؟!

    هکی برای عضویت نصب کردید ؟!

    و پورتال چه ربطی داره به انجمن ؟!؟

    2 تشکر توسط:



    ( Drupal Hosting ( linahost




  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Mar 2012
    ورژن ویبولتین
    4.1.11
    نوشته ها
    56
    مورد پسند
    3 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 12.0
    میزان امتیاز
    10

    پیش فرض

    1. نه ریست نکردم
    2.فکر نکنم هکی رو نصب کرده باشم
    3. پرتال خوده وی بی هستش

    البته همه این مشکل ها پس از انتقال افتاده ..چون الان همین سایت رو یه هاست دیگه دارم هیچ مشکلی ندارد..! اینم آدرس : مهندسی کامپیوتر و روباتیک پیام نور

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. درست کردن آدرس انجمنهای اصلی پس از نصب وی بی سئو
    توسط pop_0098 در انجمن اموزشهای تصویری ویبولتین
    پاسخ: 1
    آخرين نوشته: 2014/08/26, 04:53 PM
  2. مشکل پس از اپگرید وی بی 3 به 4
    توسط amir2030 در انجمن پرسش و پاسخ
    پاسخ: 0
    آخرين نوشته: 2012/04/07, 03:58 PM
  3. پاسخ: 1
    آخرين نوشته: 2012/03/17, 10:45 PM
  4. مشکل با هنگ کردن سایت پس از کلیک روی نقل قول
    توسط lexus در انجمن پرسش و پاسخ
    پاسخ: 0
    آخرين نوشته: 2011/11/29, 08:24 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •