تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 2 از 3 نخستنخست 123 آخرینآخرین
نمایش نتایج: از 11 به 20 از 22

موضوع: دانلود پچ هاي امنيتي 4.1.1 تا 4.1.12 نسخه Suite نال شده FS تاریخ انتشار 18.6.2012

    1. توضیحات دانلود پچ هاي امنيتي 4.1.1 تا 4.1.12 نسخه Suite نال شده FS تاریخ انتشار 18.6.2012 »»

      دانلود پچ هاي امنيتي 4.1.1 تا 4.1.12 نسخه Suite نال شده FS تاریخ انتشار 18.6.2012

      نگارش: 4.1.1-4.1.12 ، توسط (مدیر بازنشسته)

      آخرین زمان حضور: May 2015 پرینت این صفحه / حالت نمایش بصورت پرینت شده ارسال این صفحه به ایمیل یک دوست یا خودتان
      نگارش: 4.1.x امتیاز:  نصب شده: 0 بار
      زمان انتشار: 2012/06/18 بروزرسانی: هرگز دریافت شده: 44 بار
      پشتیبانی نمی شود

      درود


      طی اطلاعیه ای که قبلا دادم به پیوست این تاپیک پچ های نال شده FS را قرار دادیم.

      نحوه اعمال پچ : فقط محتویات پوشه Upload را در هاست آپلود و جایگزین فایل های قبلی کنید.

      دانلود پچهای امنیتی نسخه Suite از ورژن 4.1.1 تا 4.1.10:

      vBulletin.Suite.v4.1.10.Patch.Level.3.PATCH.ONLY.P HP.NULL-FS
      vBulletin.Suite.v4.1.9.Patch.Level.4.PATCH.ONLY.PH P.NULL-FS
      vBulletin.Suite.v4.1.8.Patch.Level.4.PATCH.ONLY.PH P.NULL-FS
      vBulletin.Suite.v4.1.7.Patch.Level.6.PATCH.ONLY.PH P.NULL-FS
      vBulletin.Suite.v4.1.6.Patch.Level.6.PATCH.ONLY.PH P.NULL-FS
      vBulletin.Suite.v4.1.5.Patch.Level.7.PATCH.ONLY.PH P.NULL-FS
      vBulletin.Suite.v4.1.4.Patch.Level.9.PATCH.ONLY.PH P.NULL-FS
      vBulletin.Suite.v4.1.3.Patch.Level.8.PATCH.ONLY.PH P.NULL-FS
      vBulletin.Suite.v4.1.2.Patch.Level.8.PATCH.ONLY.PH P.NULL-FS
      vBulletin.Suite.v4.1.1.Patch.Level.7.PATCH.ONLY.PH P.NULL-FS

      دانلود رایگان دانلود پچ هاي امنيتي 4.1.1 تا 4.1.12 نسخه Suite نال شده FS تاریخ انتشار 18.6.2012 از وی بی ایران


      پشتیبانان


      پشتیبانی شما از نویسنده ( تشکر ، اعلام نصب ، رعایت کپی رایت و پسورد )




  1. گیفت کارت آیتونز

  2. Top | #12
    کاربر سایت

    تاریخ عضویت
    Mar 2012
    ورژن ویبولتین
    با افتخار 4.1.5
    نوشته ها
    542
    مورد پسند
    367 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 17.0.963.78
    میزان امتیاز
    66

    پیش فرض

    قبلا v4.1.5.Patch.Level.5 رو آپ کرده بودیم ، همه چی هم درست بود

    الان v4.1.5.Patch.Level.7 رو آپ کردم رفتم سایت رو باز کنم خطای دیتابیس ...



    ســـالهاست که از خود گذشته‌ام .... یــــادم بخیــــــــــر

  3. Top | #13
    مدیر ارشد

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    v4.1.3 PL8
    نوشته ها
    6,765
    مورد پسند
    11,364 بار
    نوشته های وبلاگ
    63
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 12.0
    میزان امتیاز
    924

    پیش فرض

    نقل قول نوشته اصلی توسط Mehdi13 نمایش پست ها
    ظاهرا فقط برای fs هست و دوستانی که از dgt استفاده میکنند نیاز نیست نصب کنند . درسته ؟
    نقل قول نوشته اصلی توسط .:NiNjA:. نمایش پست ها
    این پچ ها DGT نداره؟
    امیدجان ورزن وی بی من 4.1.5 هستش 4.1.12 رو بریزم مشکلی پیش نیاد؟
    DGT با FS چه فرقی میکنه؟
    ضمنا پچ ها اصلا بک لینک نداره که حذف کنند. فقط شماره لایسنس رو حذف میکنن.

    کاربر مقابل از H0sseiN بابت این پست مفید تشکر کرده است:


  4. Top | #14
    مدیر بازنشته

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.x
    سن
    26
    نوشته ها
    3,437
    مورد پسند
    4,864 بار
    اطلاعات
    Mac OS X 10.7.4 Safari 5.1.7
    میزان امتیاز
    446

    پیش فرض

    نقل قول نوشته اصلی توسط Test0123 نمایش پست ها
    قبلا v4.1.5.Patch.Level.5 رو آپ کرده بودیم ، همه چی هم درست بود

    الان v4.1.5.Patch.Level.7 رو آپ کردم رفتم سایت رو باز کنم خطای دیتابیس ...



    الان متن این ارور برای شما میل شده ، متن کاملش رو قرار بدین .

  5. Top | #15
    کاربر سایت

    تاریخ عضویت
    Mar 2012
    ورژن ویبولتین
    با افتخار 4.1.5
    نوشته ها
    542
    مورد پسند
    367 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 17.0.963.78
    میزان امتیاز
    66

    پیش فرض

    خدمت شما:

    کد:
    mysql_connect() [<a href='function.mysql-connect'>function.mysql-connect</a>]: Access denied for user 'mymeego_User111'@'localhost' (using password: YES)
    /home/mymeego/public_html/includes/class_core.php on line 314

    قبلا فایل class_core.php یا Config.php دستکاری شده (برای تغییر نام Config.php)

    دلیلش اون نمیتونه باشه؟




    حل شد ...
    ویرایش توسط TORNADO : 2012/06/18 در ساعت 01:48 PM
    ســـالهاست که از خود گذشته‌ام .... یــــادم بخیــــــــــر

  6. Top | #16
    مدیر ارشد

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    v4.1.3 PL8
    نوشته ها
    6,765
    مورد پسند
    11,364 بار
    نوشته های وبلاگ
    63
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 12.0
    میزان امتیاز
    924

    پیش فرض

    نقل قول نوشته اصلی توسط Test0123 نمایش پست ها
    خدمت شما:

    کد:
    mysql_connect() [<a href='function.mysql-connect'>function.mysql-connect</a>]: Access denied for user 'mymeego_User111'@'localhost' (using password: YES)
    /home/mymeego/public_html/includes/class_core.php on line 314

    قبلا فایل class_core.php یا Config.php دستکاری شده (برای تغییر نام Config.php)

    دلیلش اون نمیتونه باشه؟


    دلیلش همونه

    3 تشکر توسط:


  7. Top | #17
    کاربر سایت

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.1.2
    نوشته ها
    18
    مورد پسند
    14 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0.1
    میزان امتیاز
    0

    پیش فرض

    باید پچ های قبلی هم نصب کرد؟

  8. Top | #18
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    5
    نوشته ها
    5,334
    مورد پسند
    4,777 بار
    اطلاعات
    Windows XP Firefox 13.0.1
    میزان امتیاز
    645

    پیش فرض

    نقل قول نوشته اصلی توسط abbas75m نمایش پست ها
    باید پچ های قبلی هم نصب کرد؟
    ضروری نیست ولی بهتره از پچ های قبلی هم استفاده کنید.
    ولی در کل نظر من اینه که به جدیدترین ورژن یعنی 4.2 آپگرید کنید چون بیشتر باگ ها برطرف شده و نیاز به این پچ نیست و پچ مخصوص به خودشو داره.

    موفق باشی

  9. Top | #19
    مدیر ارشد

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    v4.1.3 PL8
    نوشته ها
    6,765
    مورد پسند
    11,364 بار
    نوشته های وبلاگ
    63
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 14.0.1
    میزان امتیاز
    924

    پیش فرض

    نقل قول نوشته اصلی توسط abbas75m نمایش پست ها
    باید پچ های قبلی هم نصب کرد؟
    خیر شامل پچ های قبلی هم میشود.

  10. Top | #20

    پیش فرض

    منم 4.1.4 دارم patch 1 اپدیت کردم به 9 . از اونجایی که ادرس و اسم Config.php رو عوض کردم فایل Class_core هم قبل از اپلود تغییر دادم ولی وقتی Extract کردم فایل ها رو این ارور رو داد :
    Unable to add cookies, header already sent.
    public_html/includes/class_core.php
    Line: 1


    Search Engine Friendly URLs by vbseo 3.6.0

    وقتی Class_Core قبلی رو اپلود میکنم درست میشه . اصلا مهم هست که این فایل رو عوض کنم یا باید چیکار کنم این ارور رو نده ؟

  11. Top | #21




  12. گیفت کارت آیتونز

صفحه 2 از 3 نخستنخست 123 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 2
    آخرين نوشته: 2012/07/24, 02:26 PM
  2. پاسخ: 2
    آخرين نوشته: 2012/04/12, 10:57 PM
  3. عدم نمايش كد امنيتي
    توسط DostanWeb در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2012/02/24, 05:22 PM
  4. پاسخ: 0
    آخرين نوشته: 2011/08/29, 05:29 PM
  5. پاسخ: 0
    آخرين نوشته: 2011/08/29, 05:23 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •