تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 17

موضوع: راهنماییبرای مشکل

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4.1.8
    نوشته ها
    74
    مورد پسند
    10 بار
    اطلاعات
    Windows XP Firefox 12.0
    میزان امتیاز
    13

    پیش فرض راهنماییبرای مشکل

    با سلام خدمت استادان
    من وقتی میخوام پست یا موضوعی رو ویرایش یا انتقال بدم تا دوبار کلیک میکنم یا میخوام با کیلک کردن تام موضوع تایپک رو ویرایش کنم یه صفحه جدید که میره به صفحه اول انجمن باز میشه و هر بار کلیک کنیم یه صفحه جدید که میره صفحه اول باز میشه
    من به سختی وبدون کلیک بزور ویرایش میکنم تا صفحه جدید نیاد
    کی میدونه چکار کنم




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.x
    سن
    26
    نوشته ها
    3,437
    مورد پسند
    4,864 بار
    اطلاعات
    Mac OS X 10.7.4 Safari 5.1.7
    میزان امتیاز
    446

    پیش فرض

    وقتی میخوام پست یا موضوعی رو ویرایش یا انتقال بدم تا دوبار کلیک میکنم
    چرا دوبار‌ ؟! ، شما تیک تاپیک رو بزنید انتقال بدین ...

    میخوام با کیلک کردن تام موضوع تایپک رو ویرایش کنم
    اینجا هم یک خورده با دقت باید کلیک کنید ...


    وثتی پست یا تاپیکی انتخاب نشده باشه ، این حالت پیش میاد .

    کاربر مقابل از OmidX بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4.1.8
    نوشته ها
    74
    مورد پسند
    10 بار
    اطلاعات
    Windows XP Firefox 12.0
    میزان امتیاز
    13

    پیش فرض

    نقل قول نوشته اصلی توسط OmidX نمایش پست ها
    چرا دوبار‌ ؟! ، شما تیک تاپیک رو بزنید انتقال بدین ...



    اینجا هم یک خورده با دقت باید کلیک کنید ...


    وثتی پست یا تاپیکی انتخاب نشده باشه ، این حالت پیش میاد .
    دوست عزیز با تشکر از جوابت ولی من موضع یا پست یا تایپک رو انتخاب ومشخص میکنم که انتقال یا حذف بشه
    ولی وقتی میریه تو صفحه حذف یا انتقال اگه یه کلیک کنم به آدرس اصلی سایت یه صفحه جدید میزاره وبا کلیک اصلا نمیشه

  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.x
    سن
    26
    نوشته ها
    3,437
    مورد پسند
    4,864 بار
    اطلاعات
    Mac OS X 10.7.4 Safari 5.1.7
    میزان امتیاز
    446

    پیش فرض

    نقل قول نوشته اصلی توسط abito نمایش پست ها
    دوست عزیز با تشکر از جوابت ولی من موضع یا پست یا تایپک رو انتخاب ومشخص میکنم که انتقال یا حذف بشه
    ولی وقتی میریه تو صفحه حذف یا انتقال اگه یه کلیک کنم به آدرس اصلی سایت یه صفحه جدید میزاره وبا کلیک اصلا نمیشه
    به .htaccess چیزی اضافه یا کم نکردین ؟!

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4.1.8
    نوشته ها
    74
    مورد پسند
    10 بار
    اطلاعات
    Windows XP Firefox 12.0
    میزان امتیاز
    13

    پیش فرض

    نقل قول نوشته اصلی توسط OmidX نمایش پست ها
    به .htaccess چیزی اضافه یا کم نکردین ؟!
    نه نگاه کردم هیچی اضافه نیستش

  7. Top | #6
    مدیر بازنشته

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.x
    سن
    26
    نوشته ها
    3,437
    مورد پسند
    4,864 بار
    اطلاعات
    Mac OS X 10.7.4 Safari 5.1.7
    میزان امتیاز
    446

    پیش فرض

    نقل قول نوشته اصلی توسط abito نمایش پست ها
    نه نگاه کردم هیچی اضافه نیستش

    vbseo رو غیرفعال کنید ، از فایل .htaccess یک بکاپ بگیرید و حذفش کنید ،

    حالا تست کنید ، ببینید بازم این مشکل رو دارین ، یا نه ...


    اگه بازم بود ... مربوط به یکی از هک هاتون میشه ، که باید بررسی شه .

    کاربر مقابل از OmidX بابت این پست مفید تشکر کرده است:


  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4.1.8
    نوشته ها
    74
    مورد پسند
    10 بار
    اطلاعات
    Windows XP Firefox 12.0
    میزان امتیاز
    13

    پیش فرض

    نقل قول نوشته اصلی توسط OmidX نمایش پست ها
    vbseo رو غیرفعال کنید ، از فایل .htaccess یک بکاپ بگیرید و حذفش کنید ،

    حالا تست کنید ، ببینید بازم این مشکل رو دارین ، یا نه ...


    اگه بازم بود ... مربوط به یکی از هک هاتون میشه ، که باید بررسی شه .
    از کچا وی بی سئو رو غیر فعال کنم و همچنین فایل htaccess داخلش نگاه کردم هیچی ننوشته خالیه

  9. Top | #8
    مدیر بازنشته

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.x
    سن
    26
    نوشته ها
    3,437
    مورد پسند
    4,864 بار
    اطلاعات
    Mac OS X 10.7.4 Safari 5.1.7
    میزان امتیاز
    446

    پیش فرض

    نقل قول نوشته اصلی توسط abito نمایش پست ها
    فایل htaccess داخلش نگاه کردم هیچی ننوشته خالیه

    یعنی خالی ه ؟!

    پ.ن : اصلا شما vbseo رو نصب کردین ؟

  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4.1.8
    نوشته ها
    74
    مورد پسند
    10 بار
    اطلاعات
    Windows XP Firefox 12.0
    میزان امتیاز
    13

    پیش فرض

    نقل قول نوشته اصلی توسط OmidX نمایش پست ها
    یعنی خالی ه ؟!

    پ.ن : اصلا شما vbseo رو نصب کردین ؟
    نه

  11. Top | #10
    مدیر بازنشته

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.x
    سن
    26
    نوشته ها
    3,437
    مورد پسند
    4,864 بار
    اطلاعات
    Mac OS X 10.7.4 Safari 5.1.7
    میزان امتیاز
    446

    پیش فرض

    نقل قول نوشته اصلی توسط abito نمایش پست ها
    نه
    تنظیمات --> تنظیمات اصلی انجمن --> سیستم Hook و PLgins رو off کن ، بعد ببین هنوز هم این مشکل رو داری ؟! یا نه !

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. هک تایید ایمیل
    توسط salar74_a در انجمن درخواست هک و پلاگین
    پاسخ: 2
    آخرين نوشته: 2014/01/08, 09:32 PM
  2. ارسال نشدن ایمیل تایید ثبت نام!
    توسط hitman45 در انجمن پرسش و پاسخ
    پاسخ: 4
    آخرين نوشته: 2012/06/14, 09:00 PM
  3. پاسخ: 2
    آخرين نوشته: 2012/04/30, 08:43 PM
  4. تایید مطلب
    توسط uni در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2012/02/27, 04:39 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •