تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 6 از 6

موضوع: یکی نظر بده!!! کدوم ورژن vb رو نصب کنم که با هک ها سازگاری بهتری داشته باشه؟

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    May 2012
    ورژن ویبولتین
    4
    نوشته ها
    91
    مورد پسند
    39 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0
    میزان امتیاز
    14

    پیش فرض یکی نظر بده!!! کدوم ورژن vb رو نصب کنم که با هک ها سازگاری بهتری داشته باشه؟

    اول که 4.2 رو نصب کردم که میبینم فعلا اکثر هک ها روش جواب نمیده حالا اومدم 4.1.12 DGT رو نصب کردم ایندفعه با استایل مورد نظرم مشکل داره دیگه سرگیچه گرفتم
    یکی بگه من کدوم ورژن نصب بکنم که از نظر امنیتی و با پچ ها مشکلی نداشته یاشه




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.2 DGT
    نوشته ها
    96
    مورد پسند
    40 بار
    اطلاعات
    Mac OS X 10.7.4 Safari 5.1.6
    میزان امتیاز
    15

    پیش فرض

    با این شرایط که شما میگید یا باید بیخیال هک ها بشید ، یا کد نویسی بلد باشید استایل رو روی ۴.۱.۱۲ درست کنید .

  4. Top | #3
    مدیر بازنشته

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.0
    سن
    22
    نوشته ها
    609
    مورد پسند
    634 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0.1
    میزان امتیاز
    78

    پیش فرض

    4.2 نصب کنید ، بیشتر هک هایی که لازم هست رو پشتیبانی می کنه و سایر هک ها آپدیت خواهند شد تا روی 4.2 نصب شوند.

    کاربر مقابل از A.YOU.L بابت این پست مفید تشکر کرده است:


  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.2.0
    سن
    24
    نوشته ها
    3,040
    مورد پسند
    4,497 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0.1
    میزان امتیاز
    402

    پیش فرض

    درود

    به نظر من بهتر ه همیشه به آخرین ورژن آپگرید کنید.سعی میکنم تمامی هکهای ورزن 4.2 رو پشتیبانی کنم و در انجمن قرار بدم بیشترشونو قرار دادم.به محضی که یه هک برای 4.2 توسایت ویبولتن منتشر میشه در وی بی ایران هم منتشر خواهد شد.

    نه تنها هک بلکه استایلهای متناسب با این ورژن هم قرار گرفته وخواهد گرفت

  6. Top | #5
    پاسخگو و راهنمای سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    ندارم :)
    نوشته ها
    3,396
    مورد پسند
    3,162 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 15.0a2
    میزان امتیاز
    410

    پیش فرض

    اگه ميتونيد آخرين نسخه نال شده توسط DGT رو نصب كنيد و منتظر باشيد كه ورژن 4.2 ـــش كامل بياد

    بعد به اون آپگريد كنيد


  7. Top | #6
    مدیر بازنشته

    تاریخ عضویت
    Sep 2009
    ورژن ویبولتین
    4.1.10
    نوشته ها
    905
    مورد پسند
    5,326 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 19.0.1084.56
    میزان امتیاز
    140

    پیش فرض

    نقل قول نوشته اصلی توسط Reza LeXus نمایش پست ها
    اگه ميتونيد آخرين نسخه نال شده توسط DGT رو نصب كنيد و منتظر باشيد كه ورژن 4.2 ـــش كامل بياد

    بعد به اون آپگريد كنيد
    هیچ فرقی نداره .

    نال شده FS مشکلی نداره . میتونید نصب کنید ..

    کاربر مقابل از Special_One بابت این پست مفید تشکر کرده است:


اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •