تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 2 از 3 نخستنخست 123 آخرینآخرین
نمایش نتایج: از 11 به 20 از 23

موضوع: یه مشکل عجیب

  1. Top | #11
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0.1
    میزان امتیاز
    425

    پیش فرض

    مشکل از مرورگرتون هست

    کاربر مقابل از Alidata بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #12
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    خورده ای
    سن
    22
    نوشته ها
    150
    مورد پسند
    91 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0.1
    میزان امتیاز
    21

    پیش فرض

    سلام.
    ببخشید دوباره مزاحمتون شدم.
    ولی این مشکل هنوز برطرف نشده. من از کافی نت و چند تا کامپیوتر دیگه هم امتحان کردم، همین مشکل وجود داره.
    یکی از دوستامم که از سایت بازدید کرده، همین مشکل رو داره. اینکه هیچ یک از کاربران اینجا، این مشکل رو تو ساتمم نمیبینن، سر در نمیارم.
    اگه میشه یه راهنمایی بهم بکنین.
    با اینکه مشکلمو تو پست اول زدم ولی اینجا بازم میزارم.
    مشکلم اینه که وقتی یه چند بار رو لینک های قسمت های مختلف سایت و انجمن کلیک میکنی، بهت یه فایلی با عنوان همون صفحه بهت میده که میگه دانلودش کن.
    نمیدونم از سی پنلمه یا از مرورگرم. اگه دلیلشو میدونین بهم بگین. ممنون میشم.

  4. Top | #13
    مدیر بخش

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.2
    سن
    30
    نوشته ها
    4,743
    مورد پسند
    6,904 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 22.0.1201.0
    میزان امتیاز
    621

    پیش فرض

    نقل قول نوشته اصلی توسط NGS نمایش پست ها
    مشکلم اینه که وقتی یه چند بار رو لینک های قسمت های مختلف سایت و انجمن کلیک میکنی، بهت یه فایلی با عنوان همون صفحه بهت میده که میگه دانلودش کن.
    نمیدونم از سی پنلمه یا از مرورگرم. اگه دلیلشو میدونین بهم بگین. ممنون میشم.
    دوست عزیز خوب باید مشکل برای ما هم باشه تا بتونیم راهنمایی کنیم و مشکل رو حل کنید.
    من الان تست کردم اصلا همچین مشکلی که الان میگید ندارم !

    کاربر مقابل از P4NiSh3R بابت این پست مفید تشکر کرده است:


  5. Top | #14
    پاسخگو و راهنمای سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    ندارم :)
    نوشته ها
    3,396
    مورد پسند
    3,162 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 15.0a2
    میزان امتیاز
    410

    پیش فرض

    یه بار کلا کش سیستمتون رو خالی کنید

    مرورگر رو هم از اول نصب کنید

    کاربر مقابل از Reza بابت این پست مفید تشکر کرده است:



  6. Top | #15
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    خورده ای
    سن
    22
    نوشته ها
    150
    مورد پسند
    91 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0.1
    میزان امتیاز
    21

    پیش فرض

    نقل قول نوشته اصلی توسط Reza LeXus نمایش پست ها
    یه بار کلا کش سیستمتون رو خالی کنید

    مرورگر رو هم از اول نصب کنید
    دفعه قبل یکی از دوستان اینو بهم گفت که شاید از مرورگرتون باشه. منم کلا فایرفاکس رو خذف کردم و آخرین نسخشو رو نصب کردم، ولی درس نشد.

  7. Top | #16
    پاسخگو و راهنمای سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    ندارم :)
    نوشته ها
    3,396
    مورد پسند
    3,162 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 15.0a2
    میزان امتیاز
    410

    پیش فرض

    برید توی cmd

    بزنید
    ipconfig/flushdns


  8. Top | #17
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    خورده ای
    سن
    22
    نوشته ها
    150
    مورد پسند
    91 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0.1
    میزان امتیاز
    21

    پیش فرض

    منظورتون اینه که آخر فایل cmd.exe این نوشته رو بزنم و بعد enter رو بزنم؟

  9. Top | #18
    مدیر بخش

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.2
    سن
    30
    نوشته ها
    4,743
    مورد پسند
    6,904 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 22.0.1201.0
    میزان امتیاز
    621

    پیش فرض

    نقل قول نوشته اصلی توسط NGS نمایش پست ها
    منظورتون اینه که آخر فایل cmd.exe این نوشته رو بزنم و بعد enter رو بزنم؟

    run--cmd.exe--flushdns

    کاربر مقابل از P4NiSh3R بابت این پست مفید تشکر کرده است:


  10. Top | #19
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    خورده ای
    سن
    22
    نوشته ها
    150
    مورد پسند
    91 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0.1
    میزان امتیاز
    21

    پیش فرض

    این کارم انجام دادم ولی بازم حل نشد

  11. Top | #20
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    خورده ای
    سن
    22
    نوشته ها
    150
    مورد پسند
    91 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0.1
    میزان امتیاز
    21

    پیش فرض

    دوستان این مشکل من حل نشد.
    مرورگر رو عوض کردم، کش رو حذف کردم، run-cmd.exe-ipconfig/flushdns رو هم زدم. ولی بازم مشکلم حل نشده.
    کسی راه حل دیگه ای به نظرش نمیرسه؟

صفحه 2 از 3 نخستنخست 123 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •