تبلیغات در اینترنتPanypay
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 11

موضوع: مشکل در لود شدن آواتار

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    109
    مورد پسند
    70 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0
    میزان امتیاز
    18

    پیش فرض مشکل در لود شدن آواتار

    با سلام دلیل اینکه آواتار لوئ نمیشه چیه دوستان

    اما آواتار پیشفرض میادش

    Emperor Digital Security Team



    http://emperor-team.org





  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.1.11
    نوشته ها
    1,541
    مورد پسند
    1,698 بار
    اطلاعات
    Windows XP Chrome 20.0.1132.57
    میزان امتیاز
    196

    پیش فرض

    آدرس انجمن؟
    وقتی وارد آدرس عکسها میشی چه پیامی میاد؟


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    109
    مورد پسند
    70 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0
    میزان امتیاز
    18

    پیش فرض

    نقل قول نوشته اصلی توسط Mr.FranK نمایش پست ها
    آدرس انجمن؟
    وقتی وارد آدرس عکسها میشی چه پیامی میاد؟

    http://emperor-team.org/image.php?u=...ine=1322204131

    نمونه آواتار

    قبلا مشکل نداشت یهویی اینطوری شد با تعویض سرور

    علاوه بر اون insert image تو پست دادنم عکس هارو نشون نمیده و عکس شخصی عکس امضا
    ویرایش توسط MЯ.Ŧ@ЯÐłЛ : 2012/07/12 در ساعت 10:02 AM
    Emperor Digital Security Team



    http://emperor-team.org


  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Mar 2012
    ورژن ویبولتین
    4.0.2
    نوشته ها
    451
    مورد پسند
    253 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 14.0
    میزان امتیاز
    56

    پیش فرض

    شما از هک Vb Optimise دارید استفاده میکنید ؟
    آیا تغییری تو پست بید کردید ؟

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    109
    مورد پسند
    70 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0
    میزان امتیاز
    18

    پیش فرض

    نقل قول نوشته اصلی توسط FarziN نمایش پست ها
    شما از هک Vb Optimise دارید استفاده میکنید ؟
    آیا تغییری تو پست بید کردید ؟
    نه عزیز هک ها رو غیر فعالم کردم نشد
    Emperor Digital Security Team



    http://emperor-team.org


  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Mar 2012
    ورژن ویبولتین
    4.0.2
    نوشته ها
    451
    مورد پسند
    253 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 14.0
    میزان امتیاز
    56

    پیش فرض

    این کارو انجام بده

    ادمین سی پی -> تنظیمات اصلی انجمن-> تنظیمات سرور و بهینه سازی سیستم -> فعال کردن آپلود در حالت Safe Mode سرور - > رو غیر فعال کن

    اگر نشد به مدیریت هاستینگ تیکت بزن بگید که
    exec() رو فعال کنند.

  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    109
    مورد پسند
    70 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0
    میزان امتیاز
    18

    پیش فرض

    نقل قول نوشته اصلی توسط FarziN نمایش پست ها
    این کارو انجام بده

    ادمین سی پی -> تنظیمات اصلی انجمن-> تنظیمات سرور و بهینه سازی سیستم -> فعال کردن آپلود در حالت Safe Mode سرور - > رو غیر فعال کن

    اگر نشد به مدیریت هاستینگ تیکت بزن بگید که
    exec() رو فعال کنند.

    ادمین سی پی -> تنظیمات اصلی انجمن-> تنظیمات سرور و بهینه سازی سیستم -> فعال کردن آپلود در حالت Safe Mode سرور - > رو غیر فعال کن


    با اسن کار حل نشد .

    با کار دوم مطمئنی داش حل میشه؟
    Emperor Digital Security Team



    http://emperor-team.org


  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Mar 2012
    ورژن ویبولتین
    4.0.2
    نوشته ها
    451
    مورد پسند
    253 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 14.0
    میزان امتیاز
    56

    پیش فرض

    بله عزیز شما بعد اعمال کار اولی بایستی مجدد آپلود میکرید و بعد از شمارنده ها تعمیر میکردید اینکارو کردید ؟ اگر حل نشد بایستی از مسیر دوم اعمال کنید

  10. Top | #9
    پاسخگو و راهنمای سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    ندارم :)
    نوشته ها
    3,414
    مورد پسند
    3,193 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 15.0a2
    میزان امتیاز
    413

    پیش فرض

    اگه مشکل حل نشد نیازی نیست به سرور بگید ، دسترسی ها رو بفرستید براتون درستش می کنم .


  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    109
    مورد پسند
    70 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0
    میزان امتیاز
    18

    پیش فرض

    در زمانی که میرم تعمیرات بازسازی رو میزنم این اررور ها میاد .به نظر شما اینها هم رو سرور بستست؟
    کد:
    Warning: tempnam(): open_basedir restriction in effect. File() is not within the allowed path(s): (/home/emperor/:/tmp:/var/tmp:/usr/local/lib/php/) in [path]/panelsadmincp/misc.php on line 789
    
    Warning: fopen(): Filename cannot be empty in [path]/panelsadmincp/misc.php on line 791
    
    Warning: fwrite() expects parameter 1 to be resource, boolean given in [path]/panelsadmincp/misc.php on line 792
    
    Warning: fclose() expects parameter 1 to be resource, boolean given in [path]/panelsadmincp/misc.php on line 793
    پردازش : فایل پیوست : 213 (jpg)خطا: فایل پیوست وجود ندارد
    Emperor Digital Security Team



    http://emperor-team.org


صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •