VectonPanypay
نمایش نتایج: از 1 به 7 از 7

موضوع: کار نکردن بعضی از تنظیمات ارسال پاسخ

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    109
    مورد پسند
    70 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0
    میزان امتیاز
    18

    پیش فرض کار نکردن بعضی از تنظیمات ارسال پاسخ

    با سلام

    گزینه های ارسال پاسخ انجمن دچار یک مشکلیه که بعضی از عوامل کار نمیکنه .

    که در عکس زیر نشون دادم . هک پیشرفته هم نصب نیست . بعد از انتقال سرور این مشکلات پیش اومده


    Emperor Digital Security Team



    http://emperor-team.org





  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    X.X.X
    نوشته ها
    2,643
    مورد پسند
    3,345 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0
    میزان امتیاز
    340

    پیش فرض

    درصورت امکان ادرس و یوزر تست بدید !

    کاربر مقابل از Revenger بابت این پست مفید تشکر کرده است:

    Stay in touch with me :

    [email protected]

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    109
    مورد پسند
    70 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0
    میزان امتیاز
    18

    پیش فرض

    گروه امنیتی امپراطور - آموزش امنیت و راه های مقابله با هک

    user : test

    pass: 12345

    نقل قول نوشته اصلی توسط redman_fp نمایش پست ها
    درصورت امکان ادرس و یوزر تست بدید !

    داش تست نزدی
    ویرایش توسط MЯ.Ŧ@ЯÐłЛ : 2012/07/14 در ساعت 01:50 PM دلیل: ادغام دو پست
    Emperor Digital Security Team



    http://emperor-team.org


  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    109
    مورد پسند
    70 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0
    میزان امتیاز
    18

    پیش فرض

    کسی جواب این مشکل رو نمیدونه
    Emperor Digital Security Team



    http://emperor-team.org


  6. Top | #5
    مدیر بازنشته

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    4.2.0
    سن
    26
    نوشته ها
    1,424
    مورد پسند
    983 بار
    اطلاعات
    Windows 8 Firefox 13.0.1
    میزان امتیاز
    169

    پیش فرض

    از عکس که فکر کنم فقط گزینه حذف لینک غیر فعاله که اونم باید روی یک متن لینک دار رو هایلایت کنین تا فعال بشه، همین جوری که فعال نیست!


    [email protected]:~$ echo i love linux
    i love linux
    [email protected]:~$ echo :nineteen: l



  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    109
    مورد پسند
    70 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0
    میزان امتیاز
    18

    پیش فرض

    نقل قول نوشته اصلی توسط S0he!L نمایش پست ها
    از عکس که فکر کنم فقط گزینه حذف لینک غیر فعاله که اونم باید روی یک متن لینک دار رو هایلایت کنین تا فعال بشه، همین جوری که فعال نیست!

    داداش روی آیکون کلیک میکنی چیزی نمیاد که توش لینک عکس یا ویدئو بزاری

    گروه امنیتی امپراطور - آموزش امنیت و راه های مقابله با هک

    user : test

    pass: 12345

    یک یوزر پسورد اگر امکانش هست خودتون تست کنید منظورم رو میفهمین داداشم
    Emperor Digital Security Team



    http://emperor-team.org


  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    109
    مورد پسند
    70 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0
    میزان امتیاز
    18

    پیش فرض

    از دوستان کسی به این مشکل بر نخورد؟
    Emperor Digital Security Team



    http://emperor-team.org


اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •