تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 5 از 5

موضوع: باز کردن صفحه ی اصلی انجمن به جای "تازه چه خبر" هنگام کلیک بر لگو در 4.2

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.2
    سن
    25
    نوشته ها
    134
    مورد پسند
    3 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 18.0.1025.142
    میزان امتیاز
    19

    پیش فرض باز کردن صفحه ی اصلی انجمن به جای "تازه چه خبر" هنگام کلیک بر لگو در 4.2

    من ویبولتین 4.2 نصب کردم وقتی روی لگو کلیک می کنم صفحه ی تازه چه خبر رو باز می کنه به جای صفحه ی اصلی
    لطفاٌ راهنمایی کنید

    کاربر مقابل از Ghandeasal بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    4.1.4
    نوشته ها
    9
    موردپسند
    2 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 20.0.1132.43
    میزان امتیاز
    0

    پیش فرض

    وقتی آدرس دامین رو می‌زنی هم صفحه "تازه چه خبر" باز می‌شه!؟

    آدرس سایتت چیه !؟

  4. Top | #3
    مدیر بازنشته

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    ☻Google
    نوشته ها
    5,116
    مورد پسند
    3,085 بار
    نوشته های وبلاگ
    4
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0.1
    میزان امتیاز
    601

    3 تشکر توسط:


  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.2
    سن
    25
    نوشته ها
    134
    مورد پسند
    3 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 18.0.1025.142
    میزان امتیاز
    19

    پیش فرض

    ممنون

  6. Top | #5
    مدیر بازنشته

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    ☻Google
    نوشته ها
    5,116
    مورد پسند
    3,085 بار
    نوشته های وبلاگ
    4
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0.1
    میزان امتیاز
    601

    پیش فرض

    بسته شد.

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 76
    آخرين نوشته: 2014/10/12, 08:15 PM
  2. پاسخ: 17
    آخرين نوشته: 2013/09/10, 11:41 AM
  3. خطای <?xml version="1.0" encoding="windows-1252"?>
    توسط sarvar در انجمن پرسش و پاسخ
    پاسخ: 3
    آخرين نوشته: 2013/08/30, 04:19 AM
  4. مشکل در " جستجوی سریع" یا همون "سرچ" انجمن
    توسط m.mehdi در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2012/02/01, 12:14 AM
  5. """""""""""""شوال در مورد جست و جوگر داخل سایت""""""""""""
    توسط sajad baraghi در انجمن پرسش و پاسخ
    پاسخ: 5
    آخرين نوشته: 2011/12/30, 02:51 AM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •