تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 8 از 8

موضوع: مشکل بعد از انتقال انجمن از لوکال به هاست

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    111
    مورد پسند
    8 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 18.0.1025.3
    میزان امتیاز
    16

    پیش فرض مشکل بعد از انتقال انجمن از لوکال به هاست

    با سلام.

    دوستان من انجمنم را با ویبولتین دتر لوکال هاست راهش انداختم. حالا که به هاست منتقل کردم ، وقتی وارد ادمین سی پی میشم و یوزر و پس را میزنیم ، پیام خوش آمد گویی میده ولی لاگین نمیشه.

    خیلی توی نت گشتم. چیزی برای حل این مشکل پیدا نکردم. آدرس کوکی ها را هم دادم همچنین آدرس سایت را هم تنظیم کردم. همچنین یک انجمن جدید روی هاست نصب کردم و با تطبیق دیتابیس ها مطمئن شدم مشکلی از هاست و فایل های سایت نیست بلکه مشکل حتما از دیتابیس هست.

    دوستان اگر کسی می تونه حل کنه بگه تا اطلاعات را برایش پیام خصوصی کنم.


    تشکر.




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    111
    مورد پسند
    8 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 18.0.1025.3
    میزان امتیاز
    16

    پیش فرض

    دوستان نظری نداشتند؟

  4. Top | #3
    کاربر اخراجی

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    4.1.5
    نوشته ها
    223
    مورد پسند
    190 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 13.0.1
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط مهدی مانیان نمایش پست ها
    دوستان نظری نداشتند؟
    نظر؟؟؟؟

    کاربر مقابل از Aryan بابت این پست مفید تشکر کرده است:


  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    111
    مورد پسند
    8 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 12.0
    میزان امتیاز
    16

    پیش فرض

    دوستان چطوری این مشکل لاگین را حل کنیم؟

    تشکر.

  6. Top | #5
    مدیر بخش

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.2
    سن
    30
    نوشته ها
    4,743
    مورد پسند
    6,904 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 22.0.1207.1
    میزان امتیاز
    621

    پیش فرض

    نقل قول نوشته اصلی توسط Aryan نمایش پست ها
    نظر؟؟؟؟
    شما مجبورید اسپم بدید ؟؟!!
    انگار باز باید به شما تذکر بدیم !
    اگر بلدید بسم الله کمک کنید اگر نه لزومی نداره اسپم بدید !!!!!

  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    111
    مورد پسند
    8 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 18.0.1025.3
    میزان امتیاز
    16

    پیش فرض

    دوستان اگه کسی می تونه با هزینه انجام بده لطفا بگه.

    اگر هم نه که اطلاعات هاست را بفرستم.


    یا علی.

  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Aug 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    18
    مورد پسند
    16 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 14.0.1
    میزان امتیاز
    0

    پیش فرض

    سلام. دوستان عزیز منم دقیقا همین مشکل رو دارم. کسی میدونه مشکل از کجاست؟!!!! توی فایل ها که اتفاق خاصی نمیفته فقط توی دیتابیس اطلاعات لوکال آیپی لوکال ذخیره میشه که اونم توی دیتابیس سرچ کردم و همرو جایگزین کردم ولی باز هم همین مشکل دوستمون رو دارم. یعنی واقعا کسی تا حالا از لوکال به هاست انتقال نداده؟ یا اینکه انتقال داده و همچین مشکلی نداشته؟!!

  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Aug 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    18
    مورد پسند
    16 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 14.0.1
    میزان امتیاز
    0

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •