تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 2 از 2 نخستنخست 12
نمایش نتایج: از 11 به 18 از 18

موضوع: مشکل با مجوز کاربر های جدید

  1. Top | #11
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2
    سن
    23
    نوشته ها
    1,348
    مورد پسند
    1,147 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows XP Chrome 20.0.1132.43
    میزان امتیاز
    161

    پیش فرض

    ادمین سی پی==>تنظیمات اصلی انجمن ===> تنظیمات عمومی

    از کار انداختن خصوصیات AJAX

    کاربر مقابل از Mr.Rasam بابت این پست مفید تشکر کرده است:







  2. گیفت کارت آیتونز

  3. Top | #12
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4.2
    سن
    22
    نوشته ها
    243
    مورد پسند
    20 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 14.0.1
    میزان امتیاز
    29

    پیش فرض

    خصوصیات آجاکس رو کلا غیر فعال کردم
    مشکل تا حدودی حل شد ینی الان کاربرا وقتی وارد میشن میتونن انجمن ها رو ببینن و داخل پست ها برن و دیگه به صورت مهمان نیستن
    اما اصلا نمیتونن پست بدن و وقتی میان پست بدن سفحه سفید میشه!!

  4. Top | #13
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2
    سن
    23
    نوشته ها
    1,348
    مورد پسند
    1,147 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows XP Chrome 20.0.1132.43
    میزان امتیاز
    161

    پیش فرض

    اگه فعال بود اپگرید کن مشکلت حل میشه
    این راه حل رو تست کنید



  5. Top | #14
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4.2
    سن
    22
    نوشته ها
    243
    مورد پسند
    20 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 14.0.1
    میزان امتیاز
    29

    پیش فرض

    عزیز پرسیده بودم چجوری کسی نگفت که!!
    فقط شما راه فعال و غیر فعال کردنش رو گفتی
    ینی آپدیت کنم مشکل پست ها حل میشه؟!

  6. Top | #15
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2
    سن
    23
    نوشته ها
    1,348
    مورد پسند
    1,147 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows XP Chrome 20.0.1132.43
    میزان امتیاز
    161

    پیش فرض

    اون باید بذاری فعال باشه

    اپگرید کن ببین درست میشه

    کاربر مقابل از Mr.Rasam بابت این پست مفید تشکر کرده است:




  7. Top | #16
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4.2
    سن
    22
    نوشته ها
    243
    مورد پسند
    20 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 14.0.1
    میزان امتیاز
    29

    پیش فرض

    فعالش کردم ایندفعه موقع ارسال پست خیلی طول میکشه و کنار دکمه ی ارسال پست مینویسه در حال ارسال پست اما بعدش دوباره سفحه سفید میشه و لود نمیشه!!
    چجوری باید اپگرید شه؟

  8. Top | #17
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2
    سن
    23
    نوشته ها
    1,348
    مورد پسند
    1,147 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows XP Chrome 20.0.1132.43
    میزان امتیاز
    161



  9. Top | #18
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4.2
    سن
    22
    نوشته ها
    243
    مورد پسند
    20 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 14.0.1
    میزان امتیاز
    29

    پیش فرض

    ورژن انجمن 4.2 هست
    جدید تر از این نداریم که!

صفحه 2 از 2 نخستنخست 12

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 5
    آخرين نوشته: 2015/10/06, 11:49 AM
  2. پاسخ: 5
    آخرين نوشته: 2011/09/27, 07:21 PM
  3. پاسخ: 4
    آخرين نوشته: 2011/09/12, 11:25 PM
  4. پاسخ: 5
    آخرين نوشته: 2010/10/28, 06:14 PM
  5. اسکریپت آمارگیر حرفه ای – امروز ، دیروز ، کل
    توسط General.Silent در انجمن دانلود اسکریپت های صد در صد نال شده
    پاسخ: 0
    آخرين نوشته: 2010/06/27, 05:25 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •