تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 17

موضوع: مشکل در ادیتور و عکس های انجمن

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    2
    نوشته ها
    662
    مورد پسند
    110 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 8.0
    میزان امتیاز
    73

    پیش فرض مشکل در ادیتور و عکس های انجمن

    سلام

    دوستان من یه مشکلی دارم اولا اینکه ادیتورم مشکل داره و تاپیک مخصوصش هم سر زدم هر کار کردم درست نشد !
    بعد یع سری از ایکون ها مثل ایکون های چت باکس نشون داده نمیشه !
    نمیدونم مشکل از کجاست
    میتونید بیاید ببینید !

    انجمن تخصصی و سرگرمی فنس هرمس










  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    10
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 14.0.1
    میزان امتیاز
    0

    پیش فرض

    ایکون های چت نشون داده نمیشه چون حتما فقط فایل xml ش رو ایمپورت کردید !
    ادیتور چه مشکلی داره ؟

  4. Top | #3
    مدیر بازنشته

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.2
    نوشته ها
    2,032
    مورد پسند
    1,688 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 20.0.1132.57
    میزان امتیاز
    242

    پیش فرض

    دوست عزیز یه شات از ادیتورو چت باکس بذارین چون امکان دیدن ادیتور و چت باکس بدون عضویت وجود نداره
    قسمت ثبت نامتونم مشکل داره و تصویر تأیید کننده ای در کار نیست

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    2
    نوشته ها
    662
    مورد پسند
    110 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 8.0
    میزان امتیاز
    73

    پیش فرض

    ادیتورم اصلا ایکون هاش نمایش داده نمیشه !
    و فقط ایمپورت نکردم امیج هاشم آپ کردم تو روت اما نمیشه !
    قالب مشکل داره ! ؟ یا حل شدنیه ؟؟

    و تصویر تایید کننده رو باید چکار کنم (

    کسی نمی دونه؟؟؟

    راستش من حواسم نبود پوشه image رو از تو روت حذف کردم مال این نیست؟؟؟
    اگر اینه از کجا باید برش گردونم ؟



    کسی نمیدونه؟؟؟
    من یه خورده عجله دارم
    ویرایش توسط Pouri : 2012/07/29 در ساعت 09:47 PM دلیل: ادغام دو پست







  6. Top | #5
    مدیر بازنشته

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.2
    نوشته ها
    2,032
    مورد پسند
    1,688 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 20.0.1132.57
    میزان امتیاز
    242

    پیش فرض

    نباید پوشه image رو از روت فروم حذف میکردین
    تمام عکسهای مهم آیکونها در اون پوشه قرار داره

    کاربر مقابل از FL66 بابت این پست مفید تشکر کرده است:


  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    2
    نوشته ها
    662
    مورد پسند
    110 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 8.0
    میزان امتیاز
    73

    پیش فرض

    حالا چکار باید بکنم؟
    چجوری میشه برگردوندش !







  8. Top | #7
    مدیر بازنشته

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.2
    نوشته ها
    2,032
    مورد پسند
    1,688 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 20.0.1132.57
    میزان امتیاز
    242

    پیش فرض

    فکر میکنم تنها راه نصب دوباره قالبه
    باز صبر کنین دوستان دیگه هم نظرشونو بدن

    کاربر مقابل از FL66 بابت این پست مفید تشکر کرده است:


  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    2
    نوشته ها
    662
    مورد پسند
    110 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 8.0
    میزان امتیاز
    73

    پیش فرض

    قالب رو تازه نصب کردم !
    یعنی الان پوشه ایمیج هست
    پوشه ایمیج اصلی رو پاک کردم ! که مربوط به عکس ها میشه !
    الان شات هم میزارم !!

    asdg.JPG







  10. Top | #9
    مدیر بازنشته

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.2
    نوشته ها
    2,032
    مورد پسند
    1,688 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 20.0.1132.57
    میزان امتیاز
    242

    پیش فرض

    اون پوشه image اصلی در پوشه Forum قرار داره
    هک ادیتور پیشرفته نصب کنین ببینین مشکلتون حل میشه

    هک پیشرفته کردن پاسخ سریع و ویرایش سریع 4.1.4 CKEditor MARCO1 Advanced Editor

    کاربر مقابل از FL66 بابت این پست مفید تشکر کرده است:


  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    2
    نوشته ها
    662
    مورد پسند
    110 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 8.0
    میزان امتیاز
    73

    پیش فرض

    فکر نمیکنم مشکل از ادیتور باشه بعضی جاها عکس های جاهایی که عکساشو میزارم نشون نمیده ببینید !

    راستی تصویر تایید کننده هم برداشتم میتونید ثبت نام کنید و ببینید !

    zxc.JPG
    zxcv.JPG
    zxcvb.JPG







صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 4
    آخرين نوشته: 2012/07/19, 03:54 AM
  2. پاسخ: 2
    آخرين نوشته: 2012/03/24, 05:46 PM
  3. مشکل خیلی بد با ادیتور (حذف فاصله ها)
    توسط K1-CGMaster در انجمن پرسش و پاسخ
    پاسخ: 4
    آخرين نوشته: 2011/12/10, 12:10 AM
  4. پاسخ: 1
    آخرين نوشته: 2011/11/30, 07:55 PM
  5. مشکل با ادیتور متن
    توسط dani010 در انجمن پرسش و پاسخ
    پاسخ: 5
    آخرين نوشته: 2011/07/30, 01:10 AM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •