تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 6 از 6

موضوع: ماندن صفحه ي اول انجمن در حالت sending request

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    29
    مورد پسند
    8 بار
    اطلاعات
    Windows XP Chrome 20.0.1132.43
    میزان امتیاز
    0

    پیش فرض ماندن صفحه ي اول انجمن در حالت sending request

    سلام خدمت عزيزان...

    دوستان يه چند وقته همش صفحه ي اول انجمن از لود شدن نمي ايسته...
    نميدونم منظورم رو فهميديد يا نه...
    يعني همينجور داره لود ميكنه در حالي كه كل انجمن رو من دارم!
    نميدونم مشكل از كجاست...
    ممنون ميشم راهنماييم كنيد...

    miladhalibak.ir
    مرورگر من كرومه!




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Nov 2010
    ورژن ویبولتین
    4.2.0
    نوشته ها
    2,936
    مورد پسند
    2,993 بار
    نوشته های وبلاگ
    4
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 19.0.1084.46
    میزان امتیاز
    357

    پیش فرض

    این دیگه مربوط میشه به سرور یا اینترنت شما یا یه فایل عکس یا ... که نمیتونه لود شه یا طول میکشه .

    مثل دکمه گوگل پلاس که بدون قند *** اینجوری میشه .

    2 تشکر توسط:

    √ فروش دامنه های زیبا، کاربردی و کمیاب
    √ نصب، راه اندازی و پشتیبانی انجمن شما
    √ فروش هاست با کیفیت با قیمت معقول
    © چت در تلگرام: 09357816755

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    4.2.0
    سن
    26
    نوشته ها
    646
    مورد پسند
    224 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 15.0
    میزان امتیاز
    72

    پیش فرض

    با مرورگر های دیگه هم اینطوری میشه براتون عزیز؟

    کاربر مقابل از Mr.M!ckeR بابت این پست مفید تشکر کرده است:

    in the name of god

    Im MIckEr Boy


    Im notE a Nurmal boy

    Im micker BOy




  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    29
    مورد پسند
    8 بار
    اطلاعات
    Windows XP Chrome 20.0.1132.43
    میزان امتیاز
    0

    پیش فرض

    ممنون...
    با اكسپلورر كه اصلا قاط ميزنه صفحات...

    به هر حال ممنون...

  6. Top | #5
    کاربر اخراجی

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    All Versions
    نوشته ها
    3,123
    مورد پسند
    2,533 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 7.0.517.41
    میزان امتیاز
    0

    پیش فرض

    درود
    مرورگر من نیز کروم هست ولی خیلی هم عالی باز میشه.
    مشکل شما نمیدونم چیه.

  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    5
    نوشته ها
    5,334
    مورد پسند
    4,777 بار
    اطلاعات
    Windows XP Firefox 15.0
    میزان امتیاز
    645

    پیش فرض

    نقل قول نوشته اصلی توسط miladhalibak نمایش پست ها
    سلام خدمت عزيزان...

    دوستان يه چند وقته همش صفحه ي اول انجمن از لود شدن نمي ايسته...
    نميدونم منظورم رو فهميديد يا نه...
    يعني همينجور داره لود ميكنه در حالي كه كل انجمن رو من دارم!
    نميدونم مشكل از كجاست...
    ممنون ميشم راهنماييم كنيد...

    miladhalibak.ir
    مرورگر من كرومه!
    سایت شما الان کاملا لود شد.
    میتونه مشکل از کش یا خود مرورگر باشه، یا در بیشتر حالات از سرور.

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. درخواست ایمپورت هک Cron based e-mail sending
    توسط bayat در انجمن پرسش و پاسخ
    پاسخ: 2
    آخرين نوشته: 2012/12/07, 10:26 PM
  2. این یعنی چی Crawl rate change request for ؟
    توسط offlinebaz در انجمن پرسش و پاسخ
    پاسخ: 2
    آخرين نوشته: 2012/07/31, 11:48 AM
  3. پاسخ: 0
    آخرين نوشته: 2012/07/16, 05:18 AM
  4. Orange Peel Skin-RequesT
    توسط lvlehrad در انجمن درخواست های کاربران ویژه
    پاسخ: 14
    آخرين نوشته: 2010/10/07, 06:44 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •