تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 6 123456 آخرینآخرین
نمایش نتایج: از 1 به 10 از 55

موضوع: ترو خدا کمک سایتم بالا نمیاد

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Sep 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    133
    مورد پسند
    14 بار
    اطلاعات
    Windows XP Firefox 15.0.1
    میزان امتیاز
    18

    پیش فرض ترو خدا کمک سایتم بالا نمیاد

    سلام دوستان ترو خدا کمک سایتم بالا نمیاد نمیدونم چی شده http://lordforum.ir/forum.php اینم لینکش خواهش میکنم کمک کنید




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.2
    نوشته ها
    610
    مورد پسند
    481 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 16.0
    میزان امتیاز
    76

    پیش فرض

    قبلش کاره خاصی نکردید ؟ احتمالا مشکل از vbseo باشه

    کاربر مقابل از 98patogh بابت این پست مفید تشکر کرده است:

    میزبانی حرفه ای ویبولتین با ارائه راهکاری ها مثبت مدیریتی

    www.98mizban.com

    نظرات برخی از مشترکین گروه فناوری اطلاعات و ارتباطات 98 میزبان

    ************************************************** **

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Sep 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    133
    مورد پسند
    14 بار
    اطلاعات
    Windows XP Firefox 15.0.1
    میزان امتیاز
    18

    پیش فرض

    نه کاری نکردم الان باید چی کار کنم

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4
    نوشته ها
    402
    مورد پسند
    83 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 15.0.1
    میزان امتیاز
    47

    پیش فرض

    این مشکل یا از مموری دیتابیس شماست که لیمیت هست در بیشتر هاست های اشتراکی اینگونه میشه یا اشکال از وب سرور نصب شده روی سرور هست که باید به مدیر سرور اطلاع بدید

    کاربر مقابل از V2PCT بابت این پست مفید تشکر کرده است:


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Sep 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    133
    مورد پسند
    14 بار
    اطلاعات
    Windows XP Firefox 15.0.1
    میزان امتیاز
    18

    پیش فرض

    الان من باید چی کار کنم ؟>

  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4
    نوشته ها
    402
    مورد پسند
    83 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 15.0.1
    میزان امتیاز
    47

    پیش فرض

    این مشکل را بصورت تیکت به مدیر سرورتان اطلاع بدید و بگویید :

    من از وی بی سئو استفاده میکنم و الان تاپیک ها باز نمیشود و به این شکل یک شات و متن را کپی کنید به انها بدید و بگویید این مشکل یا از مموری دیتایس (میزانی که تعیین شده کم هست ) یا از تنظیمات وب سرور ، لطفا این مسئله را بررسی و حل کنید

    کاربر مقابل از V2PCT بابت این پست مفید تشکر کرده است:


  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Sep 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    133
    مورد پسند
    14 بار
    اطلاعات
    Windows XP Firefox 15.0.1
    میزان امتیاز
    18

    پیش فرض

    الان به اون یکی ادمین گفتم گفت من داشتم اپلود سنتر نصب مبکردم بعد که فایل هارو extract کردم این جوری شد بعد تمام فایل هارو پاک کرده ولی بازم این مشکل هست
    بازم به مدیر سرور بگم ؟

  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4
    نوشته ها
    402
    مورد پسند
    83 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 15.0.1
    میزان امتیاز
    47

    پیش فرض

    تمام فایل پاک شده ؟ یعنی دقیقا چی ؟ یعنی فقط دیتابیس مونده؟

    عجب کاری کرده ....

    فایل ها را دوباره بریزید ...حداقل دیتابیس سالمه ببینید اون موقع درست میشه یا نه ..خبر بدید

    یک فول بکاپ هم قبلش بگیرید.

    کاربر مقابل از V2PCT بابت این پست مفید تشکر کرده است:


  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Sep 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    133
    مورد پسند
    14 بار
    اطلاعات
    Windows XP Firefox 15.0.1
    میزان امتیاز
    18

    پیش فرض

    میگه یادم رفته بوده فولدر جدا بسازم تو خود روت اپلود کردم بعد هم که متوجه اشتباهم شدم فایل هایی که اپلود کرده بودم رو پاک کردم ولی هم چنان مشکل باقیست

  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4
    نوشته ها
    402
    مورد پسند
    83 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 15.0.1
    میزان امتیاز
    47

    پیش فرض

    خوب یک کار بیشتر نداره اگر به پنل ادمین دسترسی دارید وی بی سئو را ابتدا از قسمت پلاگین/محصولات پاک کنید و سپس از روت و دوباره نصب کنید

    فایلهای روت را یکبار زیب کن اگر مشکلی بعدا مثل همین مشکل پیش اومد اکسترکت کن تا حل بشه

    2 تشکر توسط:


صفحه 1 از 6 123456 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 12
    آخرين نوشته: 2013/07/05, 07:55 PM
  2. سایتم اصلاً لود نمیشه
    توسط Karo Rad در انجمن پرسش و پاسخ
    پاسخ: 9
    آخرين نوشته: 2012/02/10, 10:04 AM
  3. مشکل : در مورد لینک های سایتم
    توسط dehmoord در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2011/12/28, 01:07 PM
  4. قشنگترین قالب مال کدوم سایته؟(همه بیان)
    توسط Zirmizi در انجمن پرسش و پاسخ
    پاسخ: 5
    آخرين نوشته: 2011/12/25, 06:58 PM
  5. کمکم کنید سایتم هک شده
    توسط The [email protected] در انجمن پرسش و پاسخ
    پاسخ: 2
    آخرين نوشته: 2011/12/25, 04:05 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •