تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 2 از 2 نخستنخست 12
نمایش نتایج: از 11 به 20 از 20

موضوع: باز نشدن سایت با آدرس اصلی

  1. Top | #11
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    1,222
    مورد پسند
    170 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 20.0.1132.57
    میزان امتیاز
    130

    پیش فرض

    زیاد اطلاعات ندارم دوست عزیز

    میشه بیشتر راهنمایی کنی؟؟

    الان شما باز کن انجمن رو!!

    یه طور عجیبی باز میشه!!!

    کاربر مقابل از hamid_shahrsaz بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #12
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1
    نوشته ها
    62
    مورد پسند
    74 بار
    اطلاعات
    Windows XP Firefox 15.0.1
    میزان امتیاز
    13

    پیش فرض

    سلام این مشکل به احتمال زیاد بخاطر ساب سی پنلت هست چک کن Root را روی public_html گذاشته باشی! و کش مرورگر پاک کن

    2 تشکر توسط:


  4. Top | #13
    کاربر سایت

    تاریخ عضویت
    Mar 2012
    ورژن ویبولتین
    4.2.1
    نوشته ها
    1,031
    مورد پسند
    599 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 15.0.1
    میزان امتیاز
    120

    پیش فرض

    در تنظیمات اصلی انجمن/آدرس انجمن و آدرس ایمل و... آدرس سایتتون رو روی ساب دومین تنظیم کنید و سپس کش مرورگر خودتونو پاک کنید انجمنتون به حالت اول بر میگرده

    2 تشکر توسط:

    به دنبال بازی های کم حجم با حالی هستید؟
    یه سر بزنید پشیمون نمیشید


  5. Top | #14
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    1,222
    مورد پسند
    170 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 20.0.1132.57
    میزان امتیاز
    130

    پیش فرض

    کسی نمیدونه دیگه چیکار کنم؟

    کاربر مقابل از hamid_shahrsaz بابت این پست مفید تشکر کرده است:


  6. Top | #15
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1
    نوشته ها
    62
    مورد پسند
    74 بار
    اطلاعات
    Windows XP Firefox 15.0.1
    میزان امتیاز
    13

    پیش فرض

    دوست عزیز ...مشکل به احتمال زیاد از ساب دومین ت باشه...! چک کردی؟ داکیومنت روت تو public_htm بود؟

    چرا به پشتیبانی تیک ت نمیزنی وظیفه شه جواب قانع کننده ای بهت بده

    2 تشکر توسط:


  7. Top | #16
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    1,222
    مورد پسند
    170 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 20.0.1132.57
    میزان امتیاز
    130

    پیش فرض

    دوست عزیز پشتیبانی میگه من مشکلی نمیبینم!!!

    سر این قضیه تند هم باهاشون صحبت کردم اما میگه مشکلی نیس

    نمیدونم والا

    زیاد تو تنظیمات ساب دامین اطلاعات مدارم

    تمامی راه های دوستان چک شد

    هیچ کدوم درست نشد

    چه کنم؟
    ویرایش توسط hamid_shahrsaz : 2012/10/14 در ساعت 10:27 PM دلیل: ادغام دو پست

    2 تشکر توسط:


  8. Top | #17
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1
    نوشته ها
    62
    مورد پسند
    74 بار
    اطلاعات
    Windows XP Firefox 15.0.1
    میزان امتیاز
    13

    پیش فرض

    مشکلت از چی بود رفیق؟ الان دیدم درست شده

    2 تشکر توسط:


  9. Top | #18
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    1,222
    مورد پسند
    170 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 20.0.1132.57
    میزان امتیاز
    130

    پیش فرض

    دوست عزیز با آدرس www.elmandish.com سایت باز نمیشه

    کاربر مقابل از hamid_shahrsaz بابت این پست مفید تشکر کرده است:


  10. Top | #19
    مدیر بازنشته

    تاریخ عضویت
    Sep 2009
    ورژن ویبولتین
    4.1.10
    نوشته ها
    905
    مورد پسند
    5,326 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 22.0.1229.94
    میزان امتیاز
    140

    پیش فرض

    درود .

    من متوجه نشدم مشکل چی هست .

    صفحه اصلی شما که ریدایرکت میشه به ساب دومین Forum شما .

    نمیخواید به روت بیارید چون میخواید پورتال داشته باشید . الان مشکل چی هست ؟

    درست ریدایرکت میشه که .

    کاربر مقابل از Special_One بابت این پست مفید تشکر کرده است:


  11. Top | #20
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4
    نوشته ها
    43
    مورد پسند
    22 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 18.0
    میزان امتیاز
    0

    پیش فرض

    این مشکل بعضی وقتا پیش میاد
    یه لینک تو صفحه هست که follow نوشته اولش رو اون کلیک کنید
    بعد تو run ویندوز باید یه چیزی وارد کنید که تو همون لینکی که گفتم وجود داره
    شما بعد باز کردن لینک برید پایین صفحه یجاش نوشته window و mac نوشته جلوی ویندوز رو داخل Run ویندوزتون وارد کنید و اوکی کنید
    وقتی نوشته رو داخل run ریختید مرورگر رو ببندید و بعد اوکی کنید

    کاربر مقابل از daxtin بابت این پست مفید تشکر کرده است:


صفحه 2 از 2 نخستنخست 12

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پست بیت اختصاصی سام سایت(بسیار زیبا)عیدی سام سایت
    توسط samsilte در انجمن آموزش های وی بولتین
    پاسخ: 16
    آخرين نوشته: 2012/08/23, 03:14 PM
  2. پاسخ: 0
    آخرين نوشته: 2012/06/20, 12:43 PM
  3. پست بیت اختصاصی سام سایت(بسیار زیبا)عیدی سام سایت (ورژن3)
    توسط sorathost در انجمن آموزش های وی بولتین
    پاسخ: 0
    آخرين نوشته: 2012/05/24, 10:13 AM
  4. پاسخ: 1
    آخرين نوشته: 2011/08/13, 06:52 PM
  5. پاسخ: 1
    آخرين نوشته: 2011/08/12, 01:49 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •