تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 6 از 6

موضوع: مشكل در پروفايل

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Oct 2012
    ورژن ویبولتین
    4.6
    نوشته ها
    192
    مورد پسند
    28 بار
    اطلاعات
    Windows XP Firefox 16.0
    میزان امتیاز
    24

    پیش فرض مشكل در پروفايل

    سلام
    دوستان من پروفايلم بهم ريخته لطفا كمك كنيد
    يه هك نصب كردم به اسم product-blackthorn_memberinfo_latest_threads.xml
    بعد پروفايلم بهم خورد
    پاكشم كردم ولي باز همينجوره




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2.0
    سن
    22
    نوشته ها
    1,203
    مورد پسند
    905 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 12.0
    میزان امتیاز
    143

    پیش فرض

    از کجا پاک کردید ؟

    کاربر مقابل از Responder بابت این پست مفید تشکر کرده است:

    vbiran

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Oct 2012
    ورژن ویبولتین
    4.6
    نوشته ها
    192
    مورد پسند
    28 بار
    اطلاعات
    Windows XP Firefox 16.0
    میزان امتیاز
    24

    پیش فرض

    فقط يك فايل xml بود
    از ادمين پي سي پاك كردم
    اينم شات
    تصاویر پیوست شده تصاویر پیوست شده
    • نوع فایل: png 1.png (97.3 کیلو بایت, 8 نمایش)

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2.0
    سن
    22
    نوشته ها
    1,203
    مورد پسند
    905 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 12.0
    میزان امتیاز
    143

    پیش فرض

    هک دیگری نصب نکردید ؟

    کاربر مقابل از Responder بابت این پست مفید تشکر کرده است:

    vbiran

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Oct 2012
    ورژن ویبولتین
    4.6
    نوشته ها
    192
    مورد پسند
    28 بار
    اطلاعات
    Windows XP Firefox 16.0
    میزان امتیاز
    24

    پیش فرض

    يعني از هك ديگه اي ميتونه باشه؟
    من يك هك OS_Browser_Display_103 هم نصب كردم اونم پاك كردم
    از همون ادمين پي سي
    در ضمن
    بعد خراب شدن استايل رو پاك كردم دوباره نصب كردم
    باز درست نشد
    كلا تاپيكهامم بهم ريخته ها
    پست بيتم هم همينطور

    داداش تو پلاگينOS_Browser_Display_103
    نحوه ي نصبش از مديريت پلاگين ها Put OS/Browser in Postbit رو اديت كردم
    از اينه؟


    داداش در ضمن اين هك كه گفتم هك اولي
    مال 4.1 هستش
    بعد نصبش فهميدم
    چيكار ميشه كرد

    كسي نيست بتونه مشكل رو حل كنه؟
    انجمن من بسته مونده بخاطرش
    http://www.forum.asiya.ir/forum.php
    تصاویر پیوست شده تصاویر پیوست شده
    • نوع فایل: png 2.png (30.0 کیلو بایت, 1 نمایش)
    • نوع فایل: png 3.png (58.7 کیلو بایت, 1 نمایش)
    ویرایش توسط Asiya : 2012/11/06 در ساعت 12:15 AM دلیل: ادغام دو پست

  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    5
    نوشته ها
    5,334
    مورد پسند
    4,777 بار
    اطلاعات
    Windows XP Firefox 16.0
    میزان امتیاز
    645

    پیش فرض

    همه هک ها رو از ادمین سی پی غیرفعال کنید ببینید بازم مشکل داره.

    کاربر مقابل از Dastyar بابت این پست مفید تشکر کرده است:


اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •