تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 4 از 4

موضوع: علت نمایش خطای زبان

  1. Top | #1
    DNA
    کاربر سایت

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    87
    مورد پسند
    13 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 16.0
    میزان امتیاز
    13

    پیش فرض علت نمایش خطای زبان

    سلام
    قبلا انجمنی ساخته بودم که ازش استفاده نمی کردم و در حد تست باقی موند. امروز بعد مدتها بهش سر زدم و می خواستم منتقلش کنم رو یه دامین دیگه و ازش استفاده کنم که دیدم خطای زبان میده!
    البته خطای زیانش رو حل کردم و الان سایت بالا میاد. یوزرش هم مشکل نداره . لاگین میکنه اما برام خیلی عجیبه که چرا اینجوری شده؟ تا جایی که میدونم معمولا بعد از انتقال سرور و این چیزا این مشکل پیش میاد. اما نمی دونم انجمنی که مدتهاست بهش دست هم نزدم چرا اینجوری شده!!!
    نظر شما چیه؟ ممکنه مشکلی از قبیل هک شدن و این چیزا داشته باشم؟




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    4.2.0
    نوشته ها
    228
    مورد پسند
    168 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 14.0.1
    میزان امتیاز
    31

    پیش فرض

    برای من هم همین امروز این مشکل پیش اومد!

  4. Top | #3
    مدیر بازنشته

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.2.0
    سن
    24
    نوشته ها
    3,040
    مورد پسند
    4,497 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 16.0
    میزان امتیاز
    402

    پیش فرض

    درود

    ببینید مسئول سرور ممکنه مرتب انتقال سرور بده و به سرور دیگه مهاجرت کنه خب مثلما شما هم اطلاع ندارید وبهمین خاطر بنظرتون انتقالی انجام گرفته نشده.

    این مشکلات مربوط به کانفیگ نبودن درست سرور هست اگر سروری بدرستی کانفیگ شده باشه در انتقال هی اروری نخواید گرفت.

    2 تشکر توسط:


  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.1.3
    نوشته ها
    340
    مورد پسند
    33 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 22.0.1229.94
    میزان امتیاز
    40

    پیش فرض

    سلام دوستان

    برای من نیز امروز این مشکل پیش آمده چه جوری درستش کنم؟ یعنی سرور ایمیل زده هارد را داریم ssd می کنیم از 1 دیشب شروع شده...اما سایت اصلیم بالا میاد بدون مشکل اما انجمنم بالا نمیاد و ارور زیر را میده بنظرتون چه کار کنم چه فایلی را کجا بریزم درست میشه؟

    http://www.archi-arch.com/forums/forum.php

    Fatal error: The requested language does not exist, reset via tools.php. in [path]/includes/functions.php on line 1905

    نقل قول نوشته اصلی توسط Goya****** نمایش پست ها
    درود

    ببینید مسئول سرور ممکنه مرتب انتقال سرور بده و به سرور دیگه مهاجرت کنه خب مثلما شما هم اطلاع ندارید وبهمین خاطر بنظرتون انتقالی انجام گرفته نشده.

    این مشکلات مربوط به کانفیگ نبودن درست سرور هست اگر سروری بدرستی کانفیگ شده باشه در انتقال هی اروری نخواید گرفت.

    سلام دوستان

    برای من نیز امروز این مشکل پیش آمده چه جوری درستش کنم؟ یعنی سرور ایمیل زده هارد را داریم ssd می کنیم از 1 دیشب شروع شده...اما سایت اصلیم بالا میاد بدون مشکل اما انجمنم بالا نمیاد و ارور زیر را میده بنظرتون چه کار کنم چه فایلی را کجا بریزم درست میشه؟

    http://www.archi-arch.com/forums/forum.php

    Fatal error: The requested language does not exist, reset via tools.php. in [path]/includes/functions.php on line 1905

    up

    up

    up

    up2
    ویرایش توسط mahdizd : 2012/11/09 در ساعت 08:53 PM دلیل: ادغام دو پست

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •