تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 18

موضوع: مشکل در ورود به سایت و ارسال پست

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Nov 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    150
    مورد پسند
    15 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 16.0
    میزان امتیاز
    20

    Unhappy مشکل در ورود به سایت و ارسال پست

    سلام
    من نمیتونم از صفحه اصلی سایتم وارد بشم هر چی نام کاربری و رمزم رو وارد میکنم,پیام ورود رو نشون نمیده و سایت دوباره لود میشه (ولی موقع ورود به ادمین سی پی مشکلی ندارم)

    و وقتی که از طریق ادمین سی پی وارد شدم , صفحه اصلی سایت هم اسم منو نشون میده(یعنی وارد شدم)

    و موقع ارسال پست جدید وقتی دکمه ارسال رو میزنم صفحه سفید میاد

    کاربر مقابل از guilane بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Sep 2012
    ورژن ویبولتین
    4.2
    سن
    22
    نوشته ها
    306
    مورد پسند
    76 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 16.0
    میزان امتیاز
    36

    پیش فرض

    اول از همه یه بار کش مرورگرت رو پاک کن
    بعد این که موقع ارسال پست صفحه سفید میاد فقط برای شما این مشکل هست یا بقیه کاربرا هم دارن این مشکلو؟

    کاربر مقابل از a.ghafari بابت این پست مفید تشکر کرده است:

    اگر پيامبر بودم، رسالتم شادمانى بود بشارتم آزادى و معجزه ام خنداندن كودكان... نه از جهنمى مى ترساندم و نه به بهشتى وعده ميدادم...تنها مى آموختم انديشيدن را و "انسان" بودن را...
    .
    .

    چارلي چاپلین

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Nov 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    150
    مورد پسند
    15 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 16.0
    میزان امتیاز
    20

    پیش فرض

    همه چیو پاک کردم .

    ولی هنوز مشکل پا برجاست

    بقیه نمیتونن وارد شن (همون مشکل اول)

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    سن
    22
    نوشته ها
    517
    مورد پسند
    198 بار
    نوشته های وبلاگ
    4
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 16.0
    میزان امتیاز
    59

    پیش فرض

    با یه مرور گر دیگه امتحان کن ببین درست نمیشه؟؟؟

    هیچ اروری نمیده؟؟؟

    صفحه انجمن رو باز کن نمیخواد لوگ این کنی گزینه انجمن رو انتخاب کن ببین داخل نیستی؟؟؟؟؟؟؟؟؟

    2 تشکر توسط:

    " راه اندازی انجمن با قیمت فوق العاده مناسب "

    (نصب ویبی,فارسی ساز ها , 10 هک پر کاربرد و مفید،ویبی سئو،تنظیمات ویبی سئو, نصب استایل به انتخاب مشتری , تنظیمات کلی انجمن , خدمات امنیتی اولیه و....)
    قیمت فوق العاده مناسب
    برای دیدن نمونه کار ها و تعرفه ها کلیک کنید
    ارتباط : در پ.خ و یا yahoo


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Sep 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    50
    مورد پسند
    17 بار
    اطلاعات
    Windows 8 Chrome 22.0.1229.79
    میزان امتیاز
    10

    پیش فرض

    دوسته عزیز هاستتونو انتقال دادید؟ممکنه که آدرسه دامین انجمن رو از هاست تغییر دادید و باید از admincpتون در تنظیمات اصلی ===>نام آدرس انجمن/ را آدرس جدید انجمن را وارد کنید.

    کاربر مقابل از darhale nasb بابت این پست مفید تشکر کرده است:


  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Nov 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    150
    مورد پسند
    15 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 16.0
    میزان امتیاز
    20

    پیش فرض

    سلام
    با مرور گر های دیگه هم امتحان کردم ولی بازم مشکل وجود داره

    وقتی یوزر نیم و پسوردمو وارد میکنم و ورود رو میزنم هیچ اروری نشون نمیده و صفحه دوباره لود میشه

    صفحه انجمن رو هم انتخاب کردم ولی هیچ فرقی نکرد


    هاستمو تا به حال انتقال ندادم

    اون مسیر رو که شما گفتین هم چک کردم هیچ مشکلی نداشت

  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Nov 2010
    ورژن ویبولتین
    4.1.10
    نوشته ها
    1,313
    مورد پسند
    1,380 بار
    اطلاعات
    Windows XP Chrome 21.0.1180.79
    میزان امتیاز
    163

    پیش فرض

    شاید برای قسمت لاگین کدی نوشته نشده . و یا کدِش ایراد داره
    با یه قالب دیگه تست کنید. ترجیحا قالب پیش فرض

    کاربر مقابل از AdminWeb بابت این پست مفید تشکر کرده است:


  9. Top | #8
    کاربر اخراجی

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    All Versions
    نوشته ها
    3,123
    مورد پسند
    2,533 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 22.0.1229.96
    میزان امتیاز
    0

    پیش فرض

    درود
    XML رو یکبار دیگه ایمپورت کنید.

    کاربر مقابل از Danialskh بابت این پست مفید تشکر کرده است:


  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Nov 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    150
    مورد پسند
    15 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 16.0
    میزان امتیاز
    20

    پیش فرض

    با قالب پیش فرض هم چک کردم ولی فرقی نکرد

  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Nov 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    150
    مورد پسند
    15 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 16.0
    میزان امتیاز
    20

    پیش فرض

    کسی نمیتونه کمکم کنه؟؟؟

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 3
    آخرين نوشته: 2014/10/01, 06:13 PM
  2. آموزش زیبا سازی پست بیت (مخلوطی از چندین پست بیت و تغییرات)
    توسط sorathost در انجمن آموزش های وی بولتین
    پاسخ: 26
    آخرين نوشته: 2013/07/12, 07:18 AM
  3. پاسخ: 5
    آخرين نوشته: 2012/08/27, 03:53 AM
  4. پاسخ: 57
    آخرين نوشته: 2012/05/10, 02:44 PM
  5. پاسخ: 7
    آخرين نوشته: 2011/10/10, 05:50 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •