تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 4 از 6 نخستنخست 123456 آخرینآخرین
نمایش نتایج: از 31 به 40 از 57

موضوع: نشان ندادن دکمه تشکر

  1. Top | #31
    کاربر سایت

    تاریخ عضویت
    Nov 2010
    ورژن ویبولتین
    4.1.10
    نوشته ها
    1,313
    مورد پسند
    1,380 بار
    اطلاعات
    Windows XP Chrome 21.0.1180.79
    میزان امتیاز
    163

    پیش فرض

    احیانا از فایل config.php و یا توی ادمین سی پی ، سیستم هک ها و پلاگین ها رو غیرفعال نکردین ؟

    کاربر مقابل از AdminWeb بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #32
    کاربر سایت

    تاریخ عضویت
    Nov 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    150
    مورد پسند
    15 بار
    اطلاعات
    میزان امتیاز
    20

    پیش فرض

    نقل قول نوشته اصلی توسط ProgFa نمایش پست ها
    احیانا از فایل config.php و یا توی ادمین سی پی ، سیستم هک ها و پلاگین ها رو غیرفعال نکردین ؟

    نه من هیچ چیز رو تغیر ندادم

    اگه میشه یه ادرسی بدین برم چک کنم

  4. Top | #33
    کاربر اخراجی

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    All Versions
    نوشته ها
    3,123
    مورد پسند
    2,533 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 22.0.1229.96
    میزان امتیاز
    0

    پیش فرض

    درود
    ادمین سی پی=====>تنظیمات=====>تنظیمات اصلی انجمن=====>سیستم Plugin/Hookفعاله؟

    کاربر مقابل از Danialskh بابت این پست مفید تشکر کرده است:


  5. Top | #34
    کاربر سایت

    تاریخ عضویت
    Nov 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    150
    مورد پسند
    15 بار
    اطلاعات
    میزان امتیاز
    20

    پیش فرض

    نقل قول نوشته اصلی توسط DAN1AL نمایش پست ها
    درود
    ادمین سی پی=====>تنظیمات=====>تنظیمات اصلی انجمن=====>سیستم Plugin/Hookفعاله؟
    بله
    یه بار هم روشن و خاموشش کردم ولی مشکل هنوز حل نشده

  6. Top | #35
    کاربر اخراجی

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    All Versions
    نوشته ها
    3,123
    مورد پسند
    2,533 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 22.0.1229.96
    میزان امتیاز
    0

    پیش فرض

    از فایل کانفیگ خاموش نکردید؟

    کاربر مقابل از Danialskh بابت این پست مفید تشکر کرده است:


  7. Top | #36
    کاربر سایت

    تاریخ عضویت
    Nov 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    150
    مورد پسند
    15 بار
    اطلاعات
    میزان امتیاز
    20

    پیش فرض

    نقل قول نوشته اصلی توسط DAN1AL نمایش پست ها
    از فایل کانفیگ خاموش نکردید؟
    من فایل config.php رو نگاه کردم ولی هیچی در مورد پلاگین یا هک پیدا نکردم

    اگه میشه بگین کدوم قسمت رو باید چک کنم

  8. Top | #37
    کاربر اخراجی

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    All Versions
    نوشته ها
    3,123
    مورد پسند
    2,533 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 22.0.1229.96
    میزان امتیاز
    0

    پیش فرض

    طبق این آموزش پیش نرفتید قبلا:
    آموزش غیر فعال کردن سیستم هک و پلاگین با Config.php

  9. Top | #38
    کاربر سایت

    تاریخ عضویت
    Nov 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    150
    مورد پسند
    15 بار
    اطلاعات
    میزان امتیاز
    20

    پیش فرض

    نقل قول نوشته اصلی توسط DAN1AL نمایش پست ها
    نه

  10. Top | #39
    کاربر اخراجی

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    All Versions
    نوشته ها
    3,123
    مورد پسند
    2,533 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 22.0.1229.96
    میزان امتیاز
    0

    پیش فرض

    شما یه یوزر تست بدید.

  11. Top | #40
    کاربر سایت

    تاریخ عضویت
    Nov 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    150
    مورد پسند
    15 بار
    اطلاعات
    میزان امتیاز
    20

    پیش فرض

    نقل قول نوشته اصلی توسط DAN1AL نمایش پست ها
    شما یه یوزر تست بدید.
    یوزر تست برای شما پ.خ شد

    ممنون از کمک شما

صفحه 4 از 6 نخستنخست 123456 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •