تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 14

موضوع: نشان ندادن ایکن های ادیتور(سفید شدن)

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    363
    مورد پسند
    66 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 15.0.1
    میزان امتیاز
    42

    پیش فرض نشان ندادن ایکن های ادیتور(سفید شدن)

    با سلام خدمت دوستان خوب منم این مشکل رو پیدا کردم

    تاپیکش رو خوندم و با توضیحات علی اقا مشکل بر طرف نشد ولی یه نکته هست برای توضیحات اقا مهدی که گفتم تو پوشه style برم و کپی کنم اونجا فایل هارو اصلا استایل توی اون بخش وجود نداره استایل های قبلی همه هستن ولی این یکی نیست قالبی که نصب کردم vb8:vbeight هست

    دوستان اگه کسی هست که بهش دسترسی بدم برام مشکل رو حل کنه بگه




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    سن
    22
    نوشته ها
    517
    مورد پسند
    198 بار
    نوشته های وبلاگ
    4
    اطلاعات
    Windows XP Firefox 16.0
    میزان امتیاز
    59

    پیش فرض

    عزیز شما فقط نتونستی درست فایل ها رو آپلود کنی

    توی قوانین نوشته اگر دسترسی های خودتو به کسی دادی و خدای نا کرده مشکلی پیش اومد ویبیران و اعضاش هیچ مسئولیتی قبول نمیکنن

    کاربر مقابل از Ho3ein.a بابت این پست مفید تشکر کرده است:

    " راه اندازی انجمن با قیمت فوق العاده مناسب "

    (نصب ویبی,فارسی ساز ها , 10 هک پر کاربرد و مفید،ویبی سئو،تنظیمات ویبی سئو, نصب استایل به انتخاب مشتری , تنظیمات کلی انجمن , خدمات امنیتی اولیه و....)
    قیمت فوق العاده مناسب
    برای دیدن نمونه کار ها و تعرفه ها کلیک کنید
    ارتباط : در پ.خ و یا yahoo


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    May 2012
    ورژن ویبولتین
    4.1.12
    نوشته ها
    819
    مورد پسند
    579 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 21.0.1180.60
    میزان امتیاز
    98

    پیش فرض

    حل مشکل نداشتن دکمه در ادیتور جدید CKEditor بعد از آپگرید به 4.1.4 ( آپدیت شد ) - صفحه 9
    این روش کاری به آپلود شدن یا نشدن عکس های ادیتور نداره چونکه با این کار از خود پیش فرض ویبولتین می گیره عکس ها رو

    کاربر مقابل از sorathost بابت این پست مفید تشکر کرده است:


  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    363
    مورد پسند
    66 بار
    اطلاعات
    میزان امتیاز
    42

    پیش فرض

    نقل قول نوشته اصلی توسط Ho3ein.a نمایش پست ها
    عزیز شما فقط نتونستی درست فایل ها رو آپلود کنی

    توی قوانین نوشته اگر دسترسی های خودتو به کسی دادی و خدای نا کرده مشکلی پیش اومد ویبیران و اعضاش هیچ مسئولیتی قبول نمیکنن
    دوست عزیز بنده با قوانین وی بی ایران اشنا هستم و خوندم چون قبل از فعالیت توی یه انجمن باید قوانین رو خوند

    و اینکه استایل قبلا مشکلی نداشت الان مشکل پیدا کرده

    نقل قول نوشته اصلی توسط sorathost نمایش پست ها
    حل مشکل نداشتن دکمه در ادیتور جدید CKEditor بعد از آپگرید به 4.1.4 ( آپدیت شد ) - صفحه 9
    این روش کاری به آپلود شدن یا نشدن عکس های ادیتور نداره چونکه با این کار از خود پیش فرض ویبولتین می گیره عکس ها رو
    داداش من این تاپیک رو خوندم جواب ندادن توی صفحه دوم اقا مهدی یه سری روش گفتن که باید بریم تو ایمیج و استایل که توی اونجا استایل من قرار نداشت بقیه روش هارو انجام دادم مشکل بر طرف نشد

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Mar 2012
    ورژن ویبولتین
    با افتخار 4.1.5
    نوشته ها
    542
    مورد پسند
    367 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 20.0.1132.57
    میزان امتیاز
    66

    پیش فرض

    اگه استایل جدید نصب کردی و روی این استایل مخلفات ادیتور لود نمیشن:

    در سی پنل >> فایل منیجر به پوشه images برو

    پوشه editor رو کپی کن در پوشه استایل جدید



    میتونه مشکل از کش مرورگر هم باشه | یکبار کش رو خالی و رلود کن CTRL + F5

    کاربر مقابل از TORNADO بابت این پست مفید تشکر کرده است:

    ســـالهاست که از خود گذشته‌ام .... یــــادم بخیــــــــــر

  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    363
    مورد پسند
    66 بار
    اطلاعات
    میزان امتیاز
    42

    پیش فرض

    داداش استایل رو جدید نصب نکردم استایل رو انجمن بود دیشب یه سری تغییرات توش دادم مثل عوض کردن اسم انجمن و ادرس انجمن و از این چیز ها و هدر رو تغییر دادم و ولی نه هکی نصب کردم نه چیزی که این مشکل پیش اومد

  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    363
    مورد پسند
    66 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 15.0.1
    میزان امتیاز
    42

    پیش فرض

    اپ دوستان کمک کنید

  9. Top | #8
    کاربر اخراجی

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    All Versions
    نوشته ها
    3,123
    مورد پسند
    2,533 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 22.0.1229.96
    میزان امتیاز
    0

    پیش فرض

    درود
    ادیتور پیشرفته نصب کنید.

  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    363
    مورد پسند
    66 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 15.0.1
    میزان امتیاز
    42

    پیش فرض

    ادیتور پیشرفته ر هم نصب کردم همین مشکل هنوز هست

  11. Top | #10
    کاربر اخراجی

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    All Versions
    نوشته ها
    3,123
    مورد پسند
    2,533 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 22.0.1229.96
    میزان امتیاز
    0

    پیش فرض

    گفتید در همه استایل ها این مشکل هست؟

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 4
    آخرين نوشته: 2012/07/19, 03:54 AM
  2. پاسخ: 2
    آخرين نوشته: 2012/03/24, 05:46 PM
  3. پاسخ: 1
    آخرين نوشته: 2011/11/30, 07:55 PM
  4. ااضافه کردن کد به ادیتور
    توسط Motioneye در انجمن پرسش و پاسخ
    پاسخ: 2
    آخرين نوشته: 2011/08/05, 07:23 PM
  5. انتقاد در مورد ادیتور ها !
    توسط Mojtaba.T در انجمن پيشنهادات و انتقادات
    پاسخ: 6
    آخرين نوشته: 2011/08/05, 06:16 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •