تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 13

موضوع: ارور در قسمت انتخواب انجمن!!

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Nov 2012
    ورژن ویبولتین
    4
    نوشته ها
    66
    مورد پسند
    3 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 23.0.1271.95
    میزان امتیاز
    11

    پیش فرض

    درود
    با تشكر ا دوستان
    ارور ديتابس خود به خود درست شد ولي بعد گه درست شد
    وقتي كه در فروم به روي ناوبر انجمن كليك مي كنم اين ارور مياد
    forum.tannazweb.com



    Not Found

    The requested URL /Forum.php was not found on this server.

    Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request

    درود

    پ.ن:در ضمن از این قسمت ادمین سی پي هم كه در خواست صفحه اصلي سايت هم ميدم همين پيغام مياد




    راهي نداره كه درستش كنم




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2.0
    سن
    22
    نوشته ها
    1,203
    مورد پسند
    905 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 12.0
    میزان امتیاز
    143

    پیش فرض

    وی بی سئو را غیرفعال کنید ببینید درس میشه .
    vbiran

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Nov 2012
    ورژن ویبولتین
    4
    نوشته ها
    66
    مورد پسند
    3 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 23.0.1271.95
    میزان امتیاز
    11

    پیش فرض

    اين قدر دست قالب و اينها زدم كه درست بشه هك تشكر هم به هم ريخته شد
    ویرایش توسط ! !Behzad! ! : 2012/12/04 در ساعت 12:48 AM دلیل: ادغام دو پست

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Nov 2012
    ورژن ویبولتین
    4
    نوشته ها
    66
    مورد پسند
    3 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 23.0.1271.95
    میزان امتیاز
    11

    پیش فرض

    up

  6. Top | #5
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,811 بار
    نوشته های وبلاگ
    14
    اطلاعات
    Windows 8 Chrome 23.0.1271.95
    میزان امتیاز
    3117

    پیش فرض

    فایل forum.php نیست توی هاستتون ارور خیلی واضح هست .

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Nov 2012
    ورژن ویبولتین
    4
    نوشته ها
    66
    مورد پسند
    3 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 23.0.1271.95
    میزان امتیاز
    11

    پیش فرض

    آخه من دست نزدم هاستو امكان داره خودش خودش پاك بشه؟؟

    الان كه درخواست صفحه اصلي سايت رو از ادمين سي پي ميدم تو نمار آدرس مرورگر به اين شكل مياد!!

    404 Not Found

    چطوري ميتونم php بعد از ادرس سايت رو بردارم ؟؟

  8. Top | #7
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,811 بار
    نوشته های وبلاگ
    14
    اطلاعات
    Windows 8 Chrome 23.0.1271.95
    میزان امتیاز
    3117

    پیش فرض

    تنظیمات اصلی انجمن

    تنظیمات صفحه اصلی انجمن

    اولین قسمت روی چی هست ؟ اگر روی forum.php هست به forum تغییرش بدید !!

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Nov 2012
    ورژن ویبولتین
    4
    نوشته ها
    66
    مورد پسند
    3 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 23.0.1271.95
    میزان امتیاز
    11

    پیش فرض

    تغييرش دادم اما باز همين ارور مياد

  10. Top | #9
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,811 بار
    نوشته های وبلاگ
    14
    اطلاعات
    Windows 8 Chrome 23.0.1271.95
    میزان امتیاز
    3117

    پیش فرض

    من الان رفتم روی گزینه انجمن در نوبار کلیک کردم و forum.php.php نداشت ! forum.php بود یعنی درست شده بود !

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Nov 2012
    ورژن ویبولتین
    4
    نوشته ها
    66
    مورد پسند
    3 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 23.0.1271.95
    میزان امتیاز
    11

    پیش فرض

    از زماني كه هك تشكر رو به هك پسنديده تغيير دادم اين پيغام مياد ميدونم كه ربطي نداره ولي
    قبلا بعد از دامنه فقط به اين نحو نوشته شده بود com/forum.php. والي الان يه دفعه مي نويسه com/.php يه دفعه مي نويسه com/forum.php.php.

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها
    من الان رفتم روی گزینه انجمن در نوبار کلیک کردم و forum.php.php نداشت ! forum.php بود یعنی درست شده بود !
    اگه درست شده باشه پس امكان داره از جايه ديگه باشه كه اين ارور مياد؟؟

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •