تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 5 از 5

موضوع: مشکلات بعد از انتقال وی بی

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    نوشته ها
    478
    مورد پسند
    480 بار
    اطلاعات
    Mac OS X 10.8 Safari 6.0
    میزان امتیاز
    62

    پیش فرض

    سلام .
    امروز هاست رو تغییر دادم ،
    اما بعد از ریستور بکاپ مشکلی وجود داشت. همون خطای زبان که باید از طریق تولز ریست می شد. ریست کردم اما …
    اما بعد از ریست حالا این خطا میاد :

    Warning: Invalid argument supplied for foreach() in [path]/vietvbb/topx/class_vietvbbtopx.php on line 177

    Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:5615) in [path]/includes/functions.php on line 4513


    گویا با هم topx مشکل داره که من از طریق کانفیگ پلاگین ها رو غیر فعال کردم اما بعد از غیر فعال کردن پلاگین ها صفحه اصلی فروم عجیب شد ! هیچ انجمنی نمایش داده نمیشد و فونت سایت هم خرچنگ قورباغه شد !

    ضمن اینکه دیگه به ادمین هم دسترسی ندارم و اونجا خطای دیتابیس میگیرم. خطایی هم که میده با فونت خرچنگ قورباغست و مشخص نیست چی میگه!
    خلاصه هلپ می !

    ضمنا ادرس فروم : www.forum.lianportal.com





  2. گیفت کارت آیتونز

  3. Top | #2
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,667
    مورد پسند
    54,767 بار
    نوشته های وبلاگ
    14
    اطلاعات
    Windows 8 Chrome 23.0.1271.95
    میزان امتیاز
    3114

    پیش فرض

    درود.

    لطفاً functions.php و class_core.php رو یکبار دیگه بریزید . همه هک ها به جز VSa sub forums رو فعال کنید و ببینید چه اروری میگیرید . ( VSa Sub Forums بخاطر ارور احتمالی ای که ایجاد میکنه میتونیم بفهمیم مشکل کجاست ) .

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    نوشته ها
    478
    مورد پسند
    480 بار
    اطلاعات
    Mac OS X 10.8 Safari 6.0
    میزان امتیاز
    62

    پیش فرض

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها
    درود.

    لطفاً functions.php و class_core.php رو یکبار دیگه بریزید . همه هک ها به جز VSa sub forums رو فعال کنید و ببینید چه اروری میگیرید . ( VSa Sub Forums بخاطر ارور احتمالی ای که ایجاد میکنه میتونیم بفهمیم مشکل کجاست ) .

    مجددا ریختم. اما باز هم همون خطا.
    علی جان من دسترسی به ادمین سی پی ندارم. خطای دیتابیس میگیرم اونجا. فقط میتونم از طریق کانفیگ هک ها رو غیر فعال کنم

    کسی فکری نداره ؟!
    ویرایش توسط Alireza013 : 2012/12/05 در ساعت 12:47 AM دلیل: ادغام دو پست


  5. Top | #4
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,667
    مورد پسند
    54,767 بار
    نوشته های وبلاگ
    14
    اطلاعات
    Windows 8 Chrome 23.0.1271.95
    میزان امتیاز
    3114

    پیش فرض

    بعد از اینکه با کانفیگ غیر فعال کردید وارد ادمین سی پی نمیتونید بشید ؟

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    نوشته ها
    478
    مورد پسند
    480 بار
    اطلاعات
    میزان امتیاز
    62

    پیش فرض

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها
    بعد از اینکه با کانفیگ غیر فعال کردید وارد ادمین سی پی نمیتونید بشید ؟
    نه نميشد!
    البته الان مشكل حل شد . از طريق واسطه ، و من هم متوجه نشدم اون طرف چطوري حل كرد مشكل رو ..


اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 1
    آخرين نوشته: 2012/11/28, 01:39 AM
  2. پاسخ: 0
    آخرين نوشته: 2012/10/14, 05:49 PM
  3. پاسخ: 0
    آخرين نوشته: 2012/10/13, 10:39 PM
  4. پاسخ: 13
    آخرين نوشته: 2012/02/06, 12:38 AM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •