تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 8 از 8

موضوع: مشکل اساسی با وی بی سئو ست نشدن تنظیمات و دادن ارور 404

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2.1
    سن
    23
    نوشته ها
    565
    مورد پسند
    220 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 17.0
    میزان امتیاز
    65

    پیش فرض مشکل اساسی با وی بی سئو ست نشدن تنظیمات و دادن ارور 404

    سلام من امروز صبح حدود 5 بار وی بی نصب کردم روی انجمن جدیدم اعصاب برام دیگه نذشته هر بار که وی بی سئو نصب میکردم یه اروری میداد قبلا ارور 404 میداد حال میخوام برم توی تالار ها این ارور رو میده
    به عنوان مثال
    انجمن Pes-Online
    این انجمن وجود ندارد . ممکن است حذف شده باشد و یا لینک اشتباه وارد کرده باشید. اگر از موجودیت این لینک مطمئن هستید برای کسب اطلاعات بیشتر با مدیریت سایت تماس بگیرید.
    در حالی که من گزینه های url رو جوری ست کردم که مثل وی بی ایران بشه اما انگار هرکاری میکنم ست نمیشه از صبح هم که وی بی ایران خراب بود کسی نیست کمک کنه به خدا سرم گیج رفته از بس وی بی نصب کردم و پاک کردم




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2.1
    سن
    23
    نوشته ها
    565
    مورد پسند
    220 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 17.0
    میزان امتیاز
    65

    پیش فرض

    آپ لطفا یکی کمک کنه

  4. Top | #3
    کاربر اخراجی

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.0
    نوشته ها
    2,488
    مورد پسند
    2,326 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    شما که وی بی تون هنوز نصب نیست.
    vBulletin 4.2.0 Install System

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2.1
    سن
    23
    نوشته ها
    565
    مورد پسند
    220 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 17.0
    میزان امتیاز
    65

    پیش فرض

    نقل قول نوشته اصلی توسط ALIREZA_2010 نمایش پست ها
    شما که وی بی تون هنوز نصب نیست.
    vBulletin 4.2.0 Install System
    آره آخه دیدم کسی جواب نمیده باز از دوباره نصب کردم الان بازم ست نمیشه تنظیمات من طبق این دستور عمل میکنم واسه انجمن های قبلیم مشکلی پی نماید
    بهترین تنظیمات برای Forum URLs - صفحه 3
    اما واسه این یکی ست نمیشه و برین نگاه کنید چجوری میشه
    میخوام که اینجوری بشه
    قوانین
    اما اینجوری نشون میده
    http://pes-online.ir/forum/forumdisplay.php?f=2

    شما رو به خدا اگه بلدین کمکم کنید بگین دیگه کلافه شدم این باره که دارم نصب میکنم کسی هم کمک نمیکنه

  6. Top | #5
    مدیر ارشد

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    v4.1.3 PL8
    نوشته ها
    6,762
    مورد پسند
    11,363 بار
    نوشته های وبلاگ
    63
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 15.0.1
    میزان امتیاز
    924

    پیش فرض

    مشکل از فایل .htaccess شماست.

    3 تشکر توسط:


  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2.1
    سن
    23
    نوشته ها
    565
    مورد پسند
    220 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 17.0
    میزان امتیاز
    65

    پیش فرض

    نقل قول نوشته اصلی توسط H0sseiN نمایش پست ها
    مشکل از فایل .htaccess شماست.
    چیکار باید بکنم ؟

  8. Top | #7
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,681
    مورد پسند
    54,801 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    Xml رو نصب کردید ؟
    Search Engine Optimization خود ویبولتین رو غیر غعال کردید ؟
    یکبار روی ۰۰۴ قرار بدید و تست کنید.


    Sent from my iPad using Tapatalk HD

  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2.1
    سن
    23
    نوشته ها
    565
    مورد پسند
    220 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 17.0
    میزان امتیاز
    65

    پیش فرض

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها
    Xml رو نصب کردید ؟
    Search Engine Optimization خود ویبولتین رو غیر غعال کردید ؟
    یکبار روی ۰۰۴ قرار بدید و تست کنید.


    Sent from my iPad using Tapatalk HD
    سلام علی جان از محصولات غیر فعال کردم اما بازم درست نشد اگه میخواین تا دسترسی بدم

    مشکل از فایل .htaccess بود بقول آقا حسین از وی بی سئو ورژن قبلی استفاده کردم یعنی از فایل اون و خوب شد این ورژن جدیده این فایلش مشکل داره 2 بار دیگه هم اینجوری شد بازم مرسی از کمک
    ویرایش توسط soltane7posh : 2012/12/17 در ساعت 12:26 PM دلیل: ادغام دو پست

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 0
    آخرين نوشته: 2012/10/13, 10:39 PM
  2. کسی هست هم وی بی رو برام اپ کنه هم نصب؟
    توسط parssokhan در انجمن پرسش و پاسخ
    پاسخ: 5
    آخرين نوشته: 2011/12/30, 01:05 PM
  3. پاسخ: 0
    آخرين نوشته: 2011/11/28, 04:35 PM
  4. پاک کردن زبان فارسی وی بی از روی هاست!
    توسط tehraniha در انجمن پرسش و پاسخ
    پاسخ: 5
    آخرين نوشته: 2011/10/26, 12:46 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •