تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 9 از 9

موضوع: مشکل حاد بعد از تغییر سرور

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    21
    مورد پسند
    2 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 17.0
    میزان امتیاز
    0

    پیش فرض مشکل حاد بعد از تغییر سرور

    سلام .

    بعد از اینکه هاست انجمن رو تغییر دادم با 2 مشکل مواجه شدم :

    1 - بن شدن کلیه یوزرها حتی administrator و نبود هیچ محتوایی در انجمن

    2 - بهم ریختن زبان انجمن


    url : ????? ?????

    لطفا چک کنید و کمک کنید مشکل رو حل کنم




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    -
    نوشته ها
    3,971
    مورد پسند
    4,923 بار
    اطلاعات
    Windows XP Firefox 17.0
    میزان امتیاز
    502

    پیش فرض

    درود به شما
    سایت شما بدون هیچ مشکلی باز میشه !!!

    Snap_00020_001.jpg

    2 تشکر توسط:


    مای فون سایت تخصصی موبایل

    تبلیغات در مای فون با قیمت مناسب
    تبلیغات متنی ماهیانه فقط 1000 تومان

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    1
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 17.0
    میزان امتیاز
    0

    پیش فرض

    من دیدم خراب بود کلا هیچی نمیاره .

    کاربر مقابل از ikiosan بابت این پست مفید تشکر کرده است:


  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    21
    مورد پسند
    2 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 17.0
    میزان امتیاز
    0

    پیش فرض

    دی ان اس ها احتمالا هنوز برای شما ست نشده و به سرور قبلی اشاره می کنه .

    مشکل انجمن بنده در سرور جدید هست .

  6. Top | #5
    کاربر مفید و فعال

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    3.8 و 4.2
    سن
    25
    نوشته ها
    586
    مورد پسند
    426 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 23.0.1271.97
    میزان امتیاز
    72

    پیش فرض

    برای منم مشکل داره !!!
    ban.png

    کاربر مقابل از Anbient بابت این پست مفید تشکر کرده است:


  7. Top | #6

    پیش فرض

    درود ، این کاری که میگم تست کنید . به لینک زیر برید و در کادر سومی UTF-8 بذارید
    کد:
    http://forum.kelishe.com/admincp/language.php?do=edit_settings&dolanguageid=3
    

    2 تشکر توسط:



  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    21
    مورد پسند
    2 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 17.0
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط m.yMJJ نمایش پست ها
    درود ، این کاری که میگم تست کنید . به لینک زیر برید و در کادر سومی UTF-8 بذارید
    کد:
    http://forum.kelishe.com/admincp/language.php?do=edit_settings&dolanguageid=3
    


    به admincp دسترسی ندارم . وقتی رمز و پسورد رو میزنم وارد نمیشه .

    این مشکل ها بعد از انتقال به وجود اومده چون قبلش مشکلی نبود .

  9. Top | #8

    پیش فرض

    دسترسی هاست جدید و قدیم (برای تعمیر دیتابیس جدید) رو ارسال کنید بررسی کنم . اگه تونستم درست میکنم
    در غیر اینصورت منتظر باشید بقیه دوستان راهنمایی کنن


  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    21
    مورد پسند
    2 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 17.0
    میزان امتیاز
    0

    پیش فرض

    دوستان کسی نبود راهنمایی کنه ؟

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 6
    آخرين نوشته: 2013/04/14, 11:39 PM
  2. پاسخ: 7
    آخرين نوشته: 2012/11/28, 12:32 PM
  3. پاسخ: 1
    آخرين نوشته: 2012/11/03, 01:26 AM
  4. پاسخ: 1
    آخرين نوشته: 2012/11/03, 01:26 AM
  5. پاسخ: 2
    آخرين نوشته: 2011/06/09, 11:33 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •