تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 12

موضوع: بالا نیومدن انجمن بعد نصب وی بی سئو

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2
    سن
    23
    نوشته ها
    195
    مورد پسند
    41 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 22.0.1229.94
    میزان امتیاز
    23

    پیش فرض بالا نیومدن انجمن بعد نصب وی بی سئو

    سلام

    من وی بی سئو رو نصب کردم ولی الان دیگه از بعد نصب دیگه نمیتونم تو انجمنم برم و کلا مسدود شده

    البته خودم نصب نکردم و یکی از مدیرای سایت وی پرو برام نصب کرد که حالا به این مشکل برخوردم

    چکار کنم تا حل بشه یا کسی میتونی بکل برام پاکش کنه؟؟؟؟؟؟




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    ☻Google
    نوشته ها
    5,116
    مورد پسند
    3,085 بار
    نوشته های وبلاگ
    4
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 17.0
    میزان امتیاز
    601

    پیش فرض

    ادرس

    فروم رو بدید

    کاربر مقابل از Overlord بابت این پست مفید تشکر کرده است:


  4. Top | #3
    مدیر بازنشته

    تاریخ عضویت
    Aug 2012
    ورژن ویبولتین
    6 ;)
    سن
    23
    نوشته ها
    1,725
    مورد پسند
    1,532 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 15.0.1
    میزان امتیاز
    208

    پیش فرض

    درود

    اون مدیر عزیز که واستون نصب کردن از همون موقع این مشکل وجود داشت یا بعدا به وجود اومد؟ آخه معمولا همون مدیر گرامی باید کامل نصب کنن نه اینکه با چنین مشکلاتی ...

    ابتدا از بودن کامل تمام فایل های وی بی سئو در روت فروم (محلی که فایل های وی بی رو آپلود کردید در هاست) اطمینان حاصل کنید

    سپس چک کنید ببینید .htaccess رو از داخل فایل های وی بی سئو که داخل پوشه htaccess موجوده در روت فروم آپلود کنید ببینید مشکلتون حل میشه و یا خیر؟

    اگر خیر مجددا فایل های وی بی سئو رو در روت فرومتون آپلود کنید و نصب کنید

    وی بی سئو نصبش خیلی آسونه تمام آموزش های لازم هم در انجمن موجوده

    درود

    اون مدیر عزیز که واستون نصب کردن از همون موقع این مشکل وجود داشت یا بعدا به وجود اومد؟ آخه معمولا همون مدیر گرامی باید کامل نصب کنن نه اینکه با چنین مشکلاتی ...

    ابتدا از بودن کامل تمام فایل های وی بی سئو در روت فروم (محلی که فایل های وی بی رو آپلود کردید در هاست) اطمینان حاصل کنید

    سپس چک کنید ببینید .htaccess رو از داخل فایل های وی بی سئو که داخل پوشه htaccess موجوده در روت فروم آپلود کنید ببینید مشکلتون حل میشه و یا خیر؟

    اگر خیر مجددا فایل های وی بی سئو رو در روت فرومتون آپلود کنید و نصب کنید

    وی بی سئو نصبش خیلی آسونه تمام آموزش های لازم هم در انجمن موجوده

    کاربر مقابل از P30ByTe بابت این پست مفید تشکر کرده است:

    گیرم که باخته ام !!!

    اما کسی جرات ندارد به من دست بزند

    یا از صفحهء بازی بیرونم بیندازد

    شوخی نیست من شاه شطرنجم ...
    !!!


    کوروش تو نخواب که ملتت در خواب است آرامگهت غرق به زير آب است اينبار نه بيگانه که دشمن ز خود است صد ننگ به ما که روح تو بيتاب است

    تاپیک ها و آموزش های برتر وی بی ایران نخستین مرجع رایگان وی بولتین در ایران

    http://www.vbiran.ir/thread61255.html

    http://www.vbiran.ir/thread64031.html


  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2
    سن
    23
    نوشته ها
    195
    مورد پسند
    41 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 22.0.1229.94
    میزان امتیاز
    23

    پیش فرض

    نقل قول نوشته اصلی توسط Overlord نمایش پست ها
    ادرس

    فروم رو بدید
    topmovie-center.ir

    نقل قول نوشته اصلی توسط Morstua _V!tamea نمایش پست ها
    درود

    اون مدیر عزیز که واستون نصب کردن از همون موقع این مشکل وجود داشت یا بعدا به وجود اومد؟ آخه معمولا همون مدیر گرامی باید کامل نصب کنن نه اینکه با چنین مشکلاتی ...

    ابتدا از بودن کامل تمام فایل های وی بی سئو در روت فروم (محلی که فایل های وی بی رو آپلود کردید در هاست) اطمینان حاصل کنید

    سپس چک کنید ببینید .htaccess رو از داخل فایل های وی بی سئو که داخل پوشه htaccess موجوده در روت فروم آپلود کنید ببینید مشکلتون حل میشه و یا خیر؟

    اگر خیر مجددا فایل های وی بی سئو رو در روت فرومتون آپلود کنید و نصب کنید

    وی بی سئو نصبش خیلی آسونه تمام آموزش های لازم هم در انجمن موجوده
    بعد نصب اینجور شد قبلش خودم تو انجمن داشتم پست میذاشتم که وقتی خواستم سیو کنم دیدم دیگه انجمن بالا نمیاد

    خودم یبار همچیایی که تو بسته بود و تو روتم دیدم پاک کردم ولی باز حل نشد و دوباره ریختمشون تو روت

    فکر کنم یه تنظیماتی که ایشون داده رو من نتونستم حذف کنم

    دسترسی بدم شما میتونید کلا وی بی سئو رو پاک کنید؟؟؟؟؟

  6. Top | #5
    مدیر بازنشته

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    ☻Google
    نوشته ها
    5,116
    مورد پسند
    3,085 بار
    نوشته های وبلاگ
    4
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 17.0
    میزان امتیاز
    601

    پیش فرض

    فکر کنم به سرور مربوطه نه وی بی سئو

    کاربر مقابل از Overlord بابت این پست مفید تشکر کرده است:


  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2
    سن
    23
    نوشته ها
    195
    مورد پسند
    41 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 22.0.1229.94
    میزان امتیاز
    23

    پیش فرض

    قبلش درست بود اخه اگه حوصلتون میشه دسترسیو بتون بدم یه چکی بکنید؟؟؟؟ یا نه مطمئنید و من وایسم تا درست بشه؟؟؟

  8. Top | #7
    مدیر بازنشته

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    ☻Google
    نوشته ها
    5,116
    مورد پسند
    3,085 بار
    نوشته های وبلاگ
    4
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 17.0
    میزان امتیاز
    601

    پیش فرض

    بله مشکل از سرور هست

  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2
    سن
    23
    نوشته ها
    195
    مورد پسند
    41 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 22.0.1229.94
    میزان امتیاز
    23

    پیش فرض

    خوب الان که من وی بی سئو رو پاک کردم بعد که مشکل سرورم حل شد دیگه مشکلی پیش نمیاد (چون شاید تنظیماتشو بر اساس وی بی سئو انجام داده باشه که چون وی بی سئو پیدا نمیشه باز انجمن بالا نیاد همچین احتمالی هست؟؟؟؟؟)

  10. Top | #9
    مدیر بازنشته

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    ☻Google
    نوشته ها
    5,116
    مورد پسند
    3,085 بار
    نوشته های وبلاگ
    4
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 17.0
    میزان امتیاز
    601

    پیش فرض

    اصلا مشکل به وی بی سئو مربوط نبوده

  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2
    سن
    23
    نوشته ها
    195
    مورد پسند
    41 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 22.0.1229.94
    میزان امتیاز
    23

    پیش فرض

    خوب پس برام دوباره نصبش میکنید؟؟؟؟؟(تو هاستم سالمه خراب نیست مثل انجمنم)

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. شیوه ی راه اندازی منوی فلش در وی بی | درخواست کمک
    توسط Sam Fisher در انجمن پرسش و پاسخ
    پاسخ: 8
    آخرين نوشته: 2012/09/08, 12:34 PM
  2. بلوک آژاکسی آخرین ارسال های وی بی در نیوک( اختصاصی نیوکلرن )
    توسط K1MACLIN در انجمن هک و آموزش های مخصوص
    پاسخ: 4
    آخرين نوشته: 2012/08/18, 01:26 PM
  3. درخواست بلوک حرفه ای تاپ یوزر و تاپ پوست برای وی بی 4 بروی نیوک 8.3
    توسط mohsen62m در انجمن درخواست های گرافیکی ( درجه ، هدر ، بنر و .. )
    پاسخ: 2
    آخرين نوشته: 2012/08/14, 04:14 PM
  4. ست کردن نیوک روی نیوک 8.3
    توسط mohamadbaha در انجمن پرسش و پاسخ
    پاسخ: 6
    آخرين نوشته: 2012/07/17, 01:13 PM
  5. نصب وی بی رو نیوک
    توسط esytirip در انجمن پرسش و پاسخ
    پاسخ: 8
    آخرين نوشته: 2011/06/12, 08:43 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •