تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 11

موضوع: مشکل در صفحه اصلی فروم

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Feb 2013
    ورژن ویبولتین
    4
    نوشته ها
    7
    مورد پسند
    3 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 17.0
    میزان امتیاز
    0

    پیش فرض مشکل در صفحه اصلی فروم

    سلام خدمت کاربران وی بی ایران
    مشکل من این هست که بازدیدکنندگان بعد از رفتن به آدرس زیر :

    کد:
    http://www.forum.mysite.ir
    به صورت خودکار به آدرس زیر هدایت میشن :

    کد:
    http://www.forum.mysite.ir/content/
    حالا من چیکار کنم که به جای این آدرس, برن به صفحه اصلی انجمن که همون forum.php هست ؟ باید ایندکس سایت رو عوض کنم؟




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    4,498
    مورد پسند
    2,935 بار
    نوشته های وبلاگ
    46
    اطلاعات
    میزان امتیاز
    511

    کاربر مقابل از Amirhossein2015 بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Feb 2013
    ورژن ویبولتین
    4
    نوشته ها
    7
    مورد پسند
    3 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 17.0
    میزان امتیاز
    0

    پیش فرض

    برای ورژن 4.1 راهی نداره ؟

  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    4,498
    مورد پسند
    2,935 بار
    نوشته های وبلاگ
    46
    اطلاعات
    میزان امتیاز
    511

    پیش فرض

    نقل قول نوشته اصلی توسط vbuser نمایش پست ها
    برای ورژن 4.1 راهی نداره ؟
    باید از قسمت هک ها و پلاگین---->محصولات cmsرو غیر فعال کنید

    کاربر مقابل از Amirhossein2015 بابت این پست مفید تشکر کرده است:


  6. Top | #5
    مدیر ارشد

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    v4.1.3 PL8
    نوشته ها
    6,756
    مورد پسند
    11,358 بار
    نوشته های وبلاگ
    63
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 15.0.1
    میزان امتیاز
    923

    پیش فرض

    نام فایل های index.php و forum.php را با هم عوض کنید.

    کاربر مقابل از H0sseiN بابت این پست مفید تشکر کرده است:


  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Feb 2013
    ورژن ویبولتین
    4
    نوشته ها
    7
    مورد پسند
    3 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 17.0
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط amirhossein2015 نمایش پست ها
    باید از قسمت هک ها و پلاگین---->محصولات cmsرو غیر فعال کنید
    قبلا کرده بودم هیچ تفاوتی نکرده

    نقل قول نوشته اصلی توسط H0sseiN نمایش پست ها
    نام فایل های index.php و forum.php را با هم عوض کنید.
    عوض کردم الان هر موقع این دوتا آدرس باز میشه :

    کد:
    http://www.forum.mysite.ir
    http://www.forum.mysite.ir/forum.php
    هر دو به آدرس زیر هدایت میشن :

    کد:
    http://www.forum.mysite.ir/content/
    ضمن اینکه من از هک vbseo هم استفاده میکنم

  8. Top | #7
    مدیر ارشد

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    :-|
    نوشته ها
    2,908
    مورد پسند
    4,493 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows XP Firefox 18.0
    میزان امتیاز
    385

    پیش فرض

    تو ادمین سی پی

    تنظیمات

    تنظیمات مسیر ها (تب ها)

    انجمن رو به عنوان پیش فرض بزارید حله

    کاربر مقابل از Regulator بابت این پست مفید تشکر کرده است:




  9. Top | #8
    مدیر ارشد

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    v4.1.3 PL8
    نوشته ها
    6,756
    مورد پسند
    11,358 بار
    نوشته های وبلاگ
    63
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 15.0.1
    میزان امتیاز
    923

    پیش فرض

    نقل قول نوشته اصلی توسط Regulator نمایش پست ها
    تو ادمین سی پی

    تنظیمات

    تنظیمات مسیر ها (تب ها)

    انجمن رو به عنوان پیش فرض بزارید حله
    از نسخه 4.1 استفاده میکنند.

    نقل قول نوشته اصلی توسط vbuser نمایش پست ها
    قبلا کرده بودم هیچ تفاوتی نکرده



    عوض کردم الان هر موقع این دوتا آدرس باز میشه :

    کد:
    http://www.forum.mysite.ir
    http://www.forum.mysite.ir/forum.php
    هر دو به آدرس زیر هدایت میشن :

    کد:
    http://www.forum.mysite.ir/content/
    ضمن اینکه من از هک vbseo هم استفاده میکنم
    تنظیمات --> تنظیمات صفحه اصلی ---> کادر اول --> index

    2 تشکر توسط:


  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    May 2013
    ورژن ویبولتین
    4.2.2
    نوشته ها
    192
    مورد پسند
    22 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 32.0
    میزان امتیاز
    23

    پیش فرض

    سلام
    منم همین مشکل رو دارم
    بعد از نصب aradeاینجوری شد

  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Jun 2014
    ورژن ویبولتین
    4.0
    نوشته ها
    10
    مورد پسند
    3 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 33.0
    میزان امتیاز
    0

    پیش فرض

    ایندکس نداره اصن

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •