تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 5 از 5

موضوع: یه مشکل بعد از نصب سئو

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Sep 2012
    ورژن ویبولتین
    4.2.2
    نوشته ها
    444
    مورد پسند
    183 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 18.0
    میزان امتیاز
    53

    Question یه مشکل بعد از نصب سئو

    بعد از نصب سئو ادمین سایتم بالا نمیاد
    چی کار کنم؟




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    May 2012
    ورژن ویبولتین
    5.0 , 4.2.1
    نوشته ها
    292
    مورد پسند
    221 بار
    اطلاعات
    Windows 8 Chrome 22.0.1229.96
    میزان امتیاز
    38

    پیش فرض

    داداش شمام مثل من شدی.میری تو صفحه سئوت General Settings میری وی بی سئو رو غیر فعال میکنی اما سئوت دیگه کار نمکنه.منم منتظر کسیم که کمکم کنه

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Sep 2012
    ورژن ویبولتین
    4.2.2
    نوشته ها
    444
    مورد پسند
    183 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 18.0
    میزان امتیاز
    53

    پیش فرض

    آقایون مدیر کمک

  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    Aug 2012
    ورژن ویبولتین
    6 ;)
    سن
    23
    نوشته ها
    1,725
    مورد پسند
    1,532 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 18.0
    میزان امتیاز
    208

    پیش فرض

    درود

    احتمالا فایل های وی بی سئو رو کامل آپلود نکردید

    از طریق فایل config.php هک هاتون رو غیر فعال کنید سپس وی بی سئو رو از مدیریت محصولات حذف کنید

    بعد فایل های وی بی سئو رو مجددا آپلود کنید و چک کنید کامل همه فایل ها در محل مورد نظر قرار گرفته باشن مخصوصا در این قسمت :

    کد:
    admincp/
    سپس مجددا xml وی بی سئو رو ایمپورت کنید البته باید فایل htaccess وی بی سئو رو هم تو روت فرومتون آپلود کنید

    درود

    احتمالا فایل های وی بی سئو رو کامل آپلود نکردید

    از طریق فایل config.php هک هاتون رو غیر فعال کنید سپس وی بی سئو رو از مدیریت محصولات حذف کنید

    بعد فایل های وی بی سئو رو مجددا آپلود کنید و چک کنید کامل همه فایل ها در محل مورد نظر قرار گرفته باشن مخصوصا در این قسمت :

    کد:
    admincp/
    سپس مجددا xml وی بی سئو رو ایمپورت کنید البته باید فایل htaccess وی بی سئو رو هم تو روت فرومتون آپلود کنید

    کاربر مقابل از P30ByTe بابت این پست مفید تشکر کرده است:

    گیرم که باخته ام !!!

    اما کسی جرات ندارد به من دست بزند

    یا از صفحهء بازی بیرونم بیندازد

    شوخی نیست من شاه شطرنجم ...
    !!!


    کوروش تو نخواب که ملتت در خواب است آرامگهت غرق به زير آب است اينبار نه بيگانه که دشمن ز خود است صد ننگ به ما که روح تو بيتاب است

    تاپیک ها و آموزش های برتر وی بی ایران نخستین مرجع رایگان وی بولتین در ایران

    http://www.vbiran.ir/thread61255.html

    http://www.vbiran.ir/thread64031.html


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Sep 2012
    ورژن ویبولتین
    4.2.2
    نوشته ها
    444
    مورد پسند
    183 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 18.0
    میزان امتیاز
    53

    پیش فرض

    ممنون مشکل توسط دوست عزیزمون Alireza_2010 حل شد

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •