تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 2 از 2 نخستنخست 12
نمایش نتایج: از 11 به 15 از 15

موضوع: 2 مشکل بعد ازتغییر سرور

  1. Top | #11
    مدیر بازنشته

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    N/O :|
    نوشته ها
    899
    مورد پسند
    1,260 بار
    اطلاعات
    Windows 8 Opera 12.14
    میزان امتیاز
    119

    پیش فرض

    دوست عزیز میشه دقیق تر بگید مشکل پیوند ها کجاست!؟ اگر که تاریخ سیستم عوض شده پست ها هم از داخل دیتابیس تاریخشون با مشکل مواجه میشه ! و یا اگر افزونه خاصی برای سئو قبلا نصب کردید که ساختار لینک هارو عوض میکنه باید فعال باشه همچنان! به هر حال من دقیق مشکلتون رو متوجه نشدم

    کاربر مقابل از Mr.AliAsghar بابت این پست مفید تشکر کرده است:


    m.Ymjj ...

    Sweet Back To VBIran




  2. گیفت کارت آیتونز

  3. Top | #12
    کاربر سایت

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    68
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 16.0
    میزان امتیاز
    11

    پیش فرض

    سلام
    طبق این عکس هم اشاره کردم
    الان فرومم با می اد چون گذاشتم رو گزینه پیش فرض ولی اگه بخوام بذارم رو هر گزینه ای غیر از اولی فروم بالا نمی اد.

    من تمام پلاگینهای وردپرس رو حذف کردم ولی این مشکل بود.
    ضمنا با سئو هم کار نکردم..چون قبل از انتقال فرومم اوکی بود و در این زمینه هم زیاد وارد نیستم:d
    خوب مشخصه که با متن فارسی تو ادرس مشکل داره بنظرت عیب از فارسی ساز نیست..نمی دونم منظورم رو رسوندم شاید جائی تو دیتابیس لازم باشه زبان رو تغییر بدم.
    ضمنا این عکس هم از تو PHPADMIN گرفتم چرا اینجوریه...


    ویرایش توسط Ronaldo : 2013/02/22 در ساعت 02:56 PM دلیل: ادغام دو پست

  4. Top | #13
    کاربر سایت

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    68
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 16.0
    میزان امتیاز
    11

    پیش فرض

    UP
    صفحه قبلم ببینید

  5. Top | #14
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    5
    نوشته ها
    5,334
    مورد پسند
    4,777 بار
    اطلاعات
    Windows XP Firefox 19.0
    میزان امتیاز
    645

    پیش فرض

    من متوجه نشدم ، یعنی وقتی پیوند یکتا رو تغییر میدید انجمن که ویبولتین هست بالا نمیاد ؟!

    کاربر مقابل از Dastyar بابت این پست مفید تشکر کرده است:


  6. Top | #15
    کاربر سایت

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    68
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 16.0
    میزان امتیاز
    11

    پیش فرض

    دقیقاً....

صفحه 2 از 2 نخستنخست 12

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. بالا نیامدن انجمن بعد ازتغییر Collation به UTF8
    توسط Coderx در انجمن پرسش و پاسخ
    پاسخ: 0
    آخرين نوشته: 2012/09/07, 10:30 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •