تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 15

موضوع: 2 مشکل بعد ازتغییر سرور

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    68
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 16.0
    میزان امتیاز
    11

    Unhappy 2 مشکل بعد ازتغییر سرور

    درودوسلام
    من یه مشکلی دارم که روز انتقال سرور وجود داره
    مربوط به لینک پیوند یکتا وردپرسه من قبلا براساس اسم و تاریخ پست زدم که الان اگه بذارم رو اون گزینه پرتال مشکلی نداره ولی فروم دیگه بالا نمی اید
    تک تک پلاگینها هم حذف کردم و تست زدم باز مشکل داشت..کلی هم با فایل htacces هم سروکله زدم..ولی درست نشد..
    خلاصه اینکه مطالبم با اون فرمت قبلی توگوگل بودن که با این لینک جدید دیگه از سرچ گوگل حذف شدن..وکلی وقت میخواد که دوباره با فرمت جدید ایندکس بشن..
    انجمن تخصصی موبایل ،کامپیوتر ودانشجوئی

    اینم عکس






    ومشکل دوم مربوط به حذف موضوعات توسط ابزار مدیریت که سمت چپ هستش..اینکه بعد از انتخاب وقتی گزینه حذف موضوع میزنی و ادامه رو کلیک میکینی..با پیغام
    هیچ موضوعی انتخاب نشده است . یا موضوع را بدرستی انتخاب نکرده اید.
    مواجه میشم که قبلا اینجوری نبود..











    inlinemod.php?forumid=956
    ویرایش توسط Ronaldo : 2013/02/18 در ساعت 04:42 PM

    کاربر مقابل از Ronaldo بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #2
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,669
    مورد پسند
    54,770 بار
    نوشته های وبلاگ
    14
    اطلاعات
    Mac OS X Safari 5.0.2
    میزان امتیاز
    3114

    پیش فرض

    ومشکل دوم مربوط به حذف موضوعات توسط ابزار مدیریت که سمت چپ هستش..اینکه بعد از انتخاب وقتی گزینه حذف موضوع میزنی و ادامه رو کلیک میکینی..با پیغام
    هیچ موضوعی انتخاب نشده است . یا موضوع را بدرستی انتخاب نکرده اید.
    مواجه میشم که قبلا اینجوری نبود..
    footer رو برگشت بزنید درست میشه .

    2 تشکر توسط:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    68
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 16.0
    میزان امتیاز
    11

    پیش فرض

    تشکر استاد
    باید برم تو سی پنل پوشه footer رو حذف کنم؟
    بعد آپلود کنم مجدد؟(داخلش 4 عکس بییشتر نیست)
    یا تو ادمین سی پی ؟
    نمی دونم چیکار کنم

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Sep 2012
    ورژن ویبولتین
    -
    نوشته ها
    792
    مورد پسند
    497 بار
    اطلاعات
    Windows 8 Chrome 24.0.1312.57
    میزان امتیاز
    94

    پیش فرض

    از تنظیمات قالب در admincp باید برگشت بزنید

    کاربر مقابل از iWhost بابت این پست مفید تشکر کرده است:

    Cloud Service - i-whost.net
    Revolutionary Hosting - ibc.co.ir
    2010-2016 ©

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    68
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 16.0
    میزان امتیاز
    11

    پیش فرض

    اوکی از تنظیمات قالب برگشت Footer زدم..
    ولی الان پائین فروم کلا نیست حتی کپی رایت وی بی یران و کلی مطالب خودم!
    البته قبلش از کدها کپی گرفتم..

    کدها رو ریختم ولی دوباره همون مشکل رو داره؟
    ویرایش توسط Ronaldo : 2013/02/18 در ساعت 04:03 PM

  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    68
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 16.0
    میزان امتیاز
    11

    پیش فرض

    دوستان کمک کنید....

  8. Top | #7
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,669
    مورد پسند
    54,770 بار
    نوشته های وبلاگ
    14
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 24.0.1312.57
    میزان امتیاز
    3114

    پیش فرض

    با برگشت زدن مشکلتون حل میشه ؟

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    68
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 16.0
    میزان امتیاز
    11

    پیش فرض

    سلام مجدد
    نه علی آقا
    هیچ فرقی نکرد یعنی همون مشکل و داشت چون از کدها کپی گرفته بودم دوباره پیست کردم که پایئن صفحه فروم بهم نریزه

    در موردمشکل اول هم به هاست پیام دادن وآدرس فروم رو تغییر داد ومشکل درست شد...
    یعنی کلمه فروم رو آورد اول دامنه درست شد (Page Not Found - Yahoo! Error Handler رو به forum.mydamin.com) ولی چون من و دوستم تبلیغ متنی زیادی داریم توسایتها عملا به ضررمون شد وفک کنم باید گوگل مستر و سئو هم تغییرات می دادیم که دیگه کنسل کردم به همون ادرس قبل.
    گیر همون آدرس یکتاست تو ورد پرس با حروف فارسی تو آدرس مشکل داره..اینو چیکار کنم؟
    ویرایش توسط Ronaldo : 2013/02/20 در ساعت 10:28 PM دلیل: ادغام دو پست

  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    68
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 16.0
    میزان امتیاز
    11

    پیش فرض

    UP

  11. Top | #10
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,669
    مورد پسند
    54,770 بار
    نوشته های وبلاگ
    14
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 24.0.1312.57
    میزان امتیاز
    3114

    پیش فرض

    در مورد وردپرس من اطلاعی ندارم متاسفانه .

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. بالا نیامدن انجمن بعد ازتغییر Collation به UTF8
    توسط Coderx در انجمن پرسش و پاسخ
    پاسخ: 0
    آخرين نوشته: 2012/09/07, 10:30 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •