تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 9 از 9

موضوع: مشکل در لود نشدن ادیتور در قالب قلم

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.2.0
    نوشته ها
    132
    مورد پسند
    22 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 18.0
    میزان امتیاز
    20

    Talking مشکل در لود نشدن ادیتور در قالب قلم

    سلام امروز قالب زیبای قلم رو نصب کردم ولی یک مشکل بزرگ برخوردم اونم با لود ادیتورشه

    ادیتور روی بقیه قالبها به خوبی لود میشه روی این قالب عکسهای ادیتور لود نمیشه

    تاپیکهای زیادی رو مطالعه کردم خدایی حتی تو پیام خصوصی از دوستان کمک خواستم ولی خوب نتیجه ای نرسیدم تا یکی از پاسخگوهای عزیز فرمودند تاپیک بزنم .


    از اونجایی که قالب توی روت سایت فایلهاش ریخته شده و بعد نصب شده فکر میکنم نمیتونه ادیتور رو که توی پوشه ایمیج یا خود ادیتور ووو هست رو لود کنه


    دوستان ممنون میشم اگه لطف کنن و راهنمایی کنند

    با تشکر اینم عکس ادیتور:


    کاربر مقابل از patoghiranian بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    4,498
    مورد پسند
    2,935 بار
    نوشته های وبلاگ
    46
    اطلاعات
    میزان امتیاز
    511

    کاربر مقابل از Amirhossein2015 بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.2.0
    نوشته ها
    132
    مورد پسند
    22 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 18.0
    میزان امتیاز
    20

    پیش فرض

    دوست عزیز هم این تاپیک هم تاپیکهای مشابه رو خوندم و عمل کردم بازهم مشکل سرجاشه

    ادیتور رو پاک کردم دوباره نصب کردم بازم خبری نیست

    imgdir_editor آن را به

    images/editor

    تغییر دادم .

    کد زیر را به ته headinclude اضافه کردم:

    {vb:cssfile editor.css}


    بازگشت رو توش زدم

    محتویات پوشه ادیتور رو بارها کپی کردم

    فایل عکس رو مجدد آپلود کردم

    خلاصه همه جوره رفتم ولی خبری نیست

    میگم به نظرم چون قالب برعکس قالبهای دیگه که من دیدم از روت سرور نصب میشه اینطوری هست

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.2.0
    نوشته ها
    132
    مورد پسند
    22 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 18.0
    میزان امتیاز
    20

    پیش فرض

    up


    علی آقا و بقیه دوستان گاه گاهی به نگاهی دل ما را دریاب خخخخ

  6. Top | #5
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,811 بار
    نوشته های وبلاگ
    14
    اطلاعات
    Mac OS X Safari 5.0.2
    میزان امتیاز
    3117

    پیش فرض

    درود.

    لطفاً با کروم Ctrl + Shift + I بزنید .

    ببینید کدوم تصویر نات فاوند میده توی هاست آپلودش کنید .

    فکر کنم sprite لود نمیشه .

    2 تشکر توسط:


  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.2.0
    نوشته ها
    132
    مورد پسند
    22 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 18.0
    میزان امتیاز
    20

    پیش فرض

    علی آقا این دوتا رو ارور داده نمیدونم چی هست

    http://baxgame.com/images/smilies/smile.png

    http://baxgame.com/wah1431/wah5-1/mi...block_body.gif

    بقیش اکیه

  8. Top | #7
    مدیر بازنشته

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    X.X.X
    نوشته ها
    2,643
    مورد پسند
    3,341 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 8 Chrome 21.0.1180.60
    میزان امتیاز
    339

    پیش فرض

    دو تاعکس تو همین ادرس ها اپلود کنید

    کاربر مقابل از Revenger بابت این پست مفید تشکر کرده است:


  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.2.0
    نوشته ها
    132
    مورد پسند
    22 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 18.0
    میزان امتیاز
    20

    پیش فرض

    پوشه اسمایل که بود عکسشم آپلود کردی یکی به همون نام

    اون یکی هم همه پوشه هاش رو ساختم یک عکسم ریختم به همون نامی که تو ارور گفته بود ولی بازم تو ادیتور خبری نیست فقط دیگه اونطوری که علی آقا گفتن کنترل شیفت و آی میزنم دیگه ارور لینک عکس نمیده ولی مشکل نبودن دکمه ها سرجاشه

    توی بقیه قالبها هست دکمه ها فقط توی قالب قلم نیست

    میگم مشکل از نوع پوشه نصبیش نیست ؟ آخه بقیه رو میریختیم توی ایمیج نصب میکردیم این یکی توی روت گفته بودن ریختیم و نصب کردیم

  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.2.0
    نوشته ها
    132
    مورد پسند
    22 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 18.0
    میزان امتیاز
    20

    پیش فرض

    علی آقا و دیگر دوستان یک راهنمایی میکنید لطفا خخخخ

    امکانش هست ادیتور دیگه ای نصب کنیم شاید درست بشه اگه آره معرفی کنید لطفا

    من یک ادیتور رو یکبار پاک و مجدد نصب کردم فرقی نکرده کلا

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 4
    آخرين نوشته: 2012/07/19, 03:54 AM
  2. ادیتور سالم بود ولی الان دیگه نمیاد!!!
    توسط sepahna در انجمن پرسش و پاسخ
    پاسخ: 6
    آخرين نوشته: 2012/05/24, 03:50 PM
  3. مشکل با ادیتور
    توسط ali_SS در انجمن پرسش و پاسخ
    پاسخ: 3
    آخرين نوشته: 2012/05/17, 10:03 PM
  4. پاسخ: 2
    آخرين نوشته: 2012/03/24, 05:46 PM
  5. پاسخ: 1
    آخرين نوشته: 2011/11/30, 07:55 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •