تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 4 از 4

موضوع: فرومم ارور میده و لودش شدیدا اومده پایین ( کمک )

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    3.8.6
    نوشته ها
    4
    مورد پسند
    0 بار
    اطلاعات
    Windows 7/Server 2008 R2 Opera 11.52
    میزان امتیاز
    0

    پیش فرض فرومم ارور میده و لودش شدیدا اومده پایین ( کمک )

    از دیروز فرومم زود زود وقتی وارد جایی از فروم میشیم یا حتی صفحه رو ریلود میکنیم زود زود این ارور رو میده
    Fatal error: Maximum execution time of 30 seconds exceeded in /home/downloa1/public_html/forum/global.php(400) : eval()'d code on line 231
    البته از دیروز لود فرومم شدیددا اومده پایین که نمیدونم از این هست یا چی ( طوری که رسما باید بیش از یک دقیقه صبر کنیم تا لود بشه اونم با سرعت خیلی کم )
    به مدیر سرور هم گفتم میگه از وی بی سئو هست ولی vbseo رو یک متخصص برام نصب کرده و چندین سال هست کار میکنه برا همین فکر نمیکنم از اون باشه چون اگه مشکلی بود باید چندین سال پیش نشون میداد البته من وی بی سدو رو هم غیر فعال کرردم ولی مشکل پابرجا بود
    یعنی سایتم شدیدا دیر لود میشه و بیشتر مواقع هم اون ارور رو میده

    خلاصه مدیر سرور قبول نمیکنه افت شدید لود صفحات و نیز ارور دادن از اونا باشه
    البته فرومم از طریق https بالا میاد
    گفتم همه چی رو بگم
    خواهشا یکی از اساتید راهنماییم کنه چون گفتم فرومم یا شدید دیر لود میشه یا هم اصلا لود نمیشه و اون ارورو بالایی رو میده و الان مجبورا فروم رو بستم تا مشکل رو حل کنیم
    خواهشا کمک کنید؟




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4
    نوشته ها
    448
    مورد پسند
    164 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 8 Firefox 19.0
    میزان امتیاز
    52

    پیش فرض

    خواهشن لینک سایت هم بدید

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    3.8.6
    نوشته ها
    4
    مورد پسند
    0 بار
    اطلاعات
    Windows 7/Server 2008 R2 Opera 11.52
    میزان امتیاز
    0

    پیش فرض

    البته من یه چیزی رو فهمیدماین مشکل دیر لود شدن و ارور دادن فقط وقتی هست که با آدرس https وارد فروم بشیمچون چک کردم وقتی با http وارد فروم میشیم نه افت سرعت هست و نه ارور میدهپس بنظرتون مشکل از هاست هست ها؟یعنی منابع برای https محدود شده ها؟

  5. Top | #4
    کاربر اخراجی

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.0
    نوشته ها
    2,488
    مورد پسند
    2,326 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 18.0
    میزان امتیاز
    0

    پیش فرض

    لینک سایت + از کجا هاست دارید؟

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 7
    آخرين نوشته: 2013/03/20, 02:01 PM
  2. پاسخ: 1
    آخرين نوشته: 2012/09/14, 01:50 AM
  3. برگشت به ورژن پایین تر
    توسط sawyer1 در انجمن پرسش و پاسخ
    پاسخ: 5
    آخرين نوشته: 2012/03/08, 05:48 PM
  4. قرار دادن عنوان تاییک در قسمت پاسخ کاربران
    توسط alborz69 در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2012/02/24, 11:43 PM
  5. حذف آمار و ارقام از پایین فروم !
    توسط HolyMOoN در انجمن پرسش و پاسخ
    پاسخ: 3
    آخرين نوشته: 2011/10/20, 02:26 AM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •