WFruit | Fruit Supplier and Wholesale
نمایش نتایج: از 1 به 7 از 7

موضوع: مشکل با گروه های دسته جمعی بعد از نصب سئو

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    4.1.2
    نوشته ها
    74
    مورد پسند
    16 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 19.0
    میزان امتیاز
    16

    Unhappy مشکل با گروه های دسته جمعی بعد از نصب سئو


    با سلام

    می خواستم بگم که من بعد از نصب سئو که جدیداً نصب کردم یه مشکل بدی پیدا کردم
    و اونم اینه که گروه های دسته جمعی من بالا نمیاد همه چیز مثل اینکه درسته ولی گره های دسته جمعی که همون groups/

    قسمت باشه با لا نمیاد و توی فاریر فاکس و همه جا این ارور رو میده.

    The page isn't redirecting properly

    Firefox has detected that the server is redirecting the request for this address in a way that will never complete.

    This problem can sometimes be caused by disabling or refusing to accept
    cookies.



    ولی وقتی که سئو رو غیر فعال می کنم مشکل بر طرف می شه.

    ممنون می شم راه نماییم کنید




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    -
    نوشته ها
    3,970
    مورد پسند
    4,926 بار
    اطلاعات
    Windows XP Firefox 19.0
    میزان امتیاز
    505

    پیش فرض

    درود به شما

    نکاتی که بذهنم میرسه :

    اول از همه کدهای htaccess را بررسی کنید

    دوم تنظیمات گروه های دسته جمعی / تنظیمات پیشرفته در وی بی سئو

    دسترسی فایل group.php را در روت ببینید

    تنظیمات گروه های دسته جمعی در ادمین سی پی را بررسی کنید

    اگه درست نشد اعلام بفرمایید


    تصاویر پیوست شده تصاویر پیوست شده

    کاربر مقابل از Mehdi13 بابت این پست مفید تشکر کرده است:


    مای فون سایت تخصصی موبایل

    تبلیغات در مای فون با قیمت مناسب
    تبلیغات متنی ماهیانه فقط 1000 تومان

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    4.1.2
    نوشته ها
    74
    مورد پسند
    16 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 19.0
    میزان امتیاز
    16

    پیش فرض

    نقل قول نوشته اصلی توسط Mehdi13 نمایش پست ها
    درود به شما

    نکاتی که بذهنم میرسه :

    اول از همه کدهای htaccess را بررسی کنید

    دوم تنظیمات گروه های دسته جمعی / تنظیمات پیشرفته در وی بی سئو

    دسترسی فایل group.php را در روت ببینید

    تنظیمات گروه های دسته جمعی در ادمین سی پی را بررسی کنید

    اگه درست نشد اعلام بفرمایید




    با تشکر فراوان از جواب دادنتون.
    راستش بقیه راهنما ها و آموزش ها رو دیدم و همین کار رو کردم یعنی اون قسمت رو no انتخاب کردم ولی این ارور رو داد

    این انجمن وجود ندارد . ممکن است حذف شده باشد و یا لینک اشتباه وارد کرده باشید. اگر از موجودیت این لینک مطمئن هستید برای کسب اطلاعات بیشتر با مدیریت سایت تماس بگیرید.

    اون فایلی که گفتید رو هم از طریق آموزش جدید تنظیم کرده بودم و هیچ مشکلی توش نبود.

    ولی نمی دونم باز هم نگاه می کنم.


  5. Top | #4
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,694
    مورد پسند
    55,038 بار
    نوشته های وبلاگ
    14
    اطلاعات
    Windows 8 Chrome 24.0.1312.56
    میزان امتیاز
    3125

    پیش فرض

    نوع لینک های اون رو تغییر بدید فکر میکنم درست بشه .

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    4.1.2
    نوشته ها
    74
    مورد پسند
    16 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 19.0
    میزان امتیاز
    16

    پیش فرض





    لطفاً اگر میدونید بهم بگید که چرا عنوان کاربری همه توی پست بیت شده مدیریت؟؟؟


    ممنون




    با سلام

    کسی نیستش منو راهنمایی کنه؟؟؟؟؟؟



    ویرایش توسط mohammadpoor : 2013/03/10 در ساعت 10:19 PM دلیل: ادغام دو پست

  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    188
    مورد پسند
    45 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 25.0
    میزان امتیاز
    28

    پیش فرض

    نقل قول نوشته اصلی توسط mohammadpoor نمایش پست ها

    با سلام

    می خواستم بگم که من بعد از نصب سئو که جدیداً نصب کردم یه مشکل بدی پیدا کردم
    و اونم اینه که گروه های دسته جمعی من بالا نمیاد همه چیز مثل اینکه درسته ولی گره های دسته جمعی که همون groups/

    قسمت باشه با لا نمیاد و توی فاریر فاکس و همه جا این ارور رو میده.

    The page isn't redirecting properly

    Firefox has detected that the server is redirecting the request for this address in a way that will never complete.

    This problem can sometimes be caused by disabling or refusing to accept
    cookies.



    ولی وقتی که سئو رو غیر فعال می کنم مشکل بر طرف می شه.

    ممنون می شم راه نماییم کنید
    دوستان برای من این مشکل پیش اومده میشه راهنماییم کنید ؟
    vbseo v3.6.1

  8. Top | #7
    مدیر بخش

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    6,618
    مورد پسند
    5,970 بار
    نوشته های وبلاگ
    82
    اطلاعات
    Windows 8 Firefox 25.0
    میزان امتیاز
    814

    پیش فرض

    تاپیک های قدیمی رو بالا نیارید و تاپیک جدید بزنید

    closed
    طراحی , ویرایش , نصب و راه اندازی انجمن ویبولتین شما از 0 تا 100



اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. گروه دسته جمعی
    توسط rkm4 در انجمن پرسش و پاسخ
    پاسخ: 0
    آخرين نوشته: 2012/11/07, 01:36 PM
  2. عدم نمایش بحث های گروه دسته جمعی
    توسط alijiz در انجمن پرسش و پاسخ
    پاسخ: 10
    آخرين نوشته: 2012/07/04, 07:57 AM
  3. چطور ایمیل HTML دسته جمعی بفرستم؟
    توسط Mr.Pedram در انجمن پرسش و پاسخ
    پاسخ: 0
    آخرين نوشته: 2011/12/12, 10:40 PM
  4. ایکون گروه های دسته جمعی
    توسط sina1415 در انجمن پرسش و پاسخ
    پاسخ: 11
    آخرين نوشته: 2011/09/03, 09:58 PM
  5. ارور در گروه دسته جمعی............فوری
    توسط mina 20 در انجمن پرسش و پاسخ
    پاسخ: 2
    آخرين نوشته: 2011/03/14, 01:31 AM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •