گیفت کارت آیتونز
نمایش نتایج: از 1 به 5 از 5

موضوع: مشکل در انجمنها و مدیریتها

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    vBulletin 4.2.0 Patch Level 2
    سن
    39
    نوشته ها
    55
    مورد پسند
    10 بار
    اطلاعات
    Windows 8 Firefox 19.0
    میزان امتیاز
    13

    پیش فرض مشکل در انجمنها و مدیریتها

    با سلام خدمت دوستان گرامی

    مشکلی در کنترل پنل ادمین من به وجود اومده و اون این هست که وقتی روی انجمنها و مدیریتها> مدیریت انجمن و یا اضافه کردن انجمن جدید کلیک میکنم فقط یک صفحه سفید بار میشه و به این دو قسمت دسترسی ندارم.
    ممنون میشم کمک کنید.


    از طرفی هاستی که روی اون هستیم یک روز کامل سایت رو بست و میگفتن که سایت ما فشار آورده و به mysql خسارت زده
    و بعد یک روز گفتند که مجدد بانک اطلاعاتی ما رو کدنویسی کردن و مشکل رو حل کردند و الان دیگه فشار نمیاره

    اصلا همچین چیزی شدنیه ؟؟؟؟

    در کل فکر میکنم مشکل از همون روز شروع شد. منتظر کمک شما خوبان هستم.




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    vBulletin 4.2.0 Patch Level 2
    سن
    39
    نوشته ها
    55
    مورد پسند
    10 بار
    اطلاعات
    Windows 8 Firefox 19.0
    میزان امتیاز
    13

    پیش فرض

    همچنان نیازمند باری سبزتان هستیم

  4. Top | #3
    مدیر بازنشته

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    4,498
    مورد پسند
    2,940 بار
    نوشته های وبلاگ
    46
    اطلاعات
    Windows XP Firefox 18.0
    میزان امتیاز
    514

    کاربر مقابل از Amirhossein2015 بابت این پست مفید تشکر کرده است:


  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    928
    مورد پسند
    473 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 19.0
    میزان امتیاز
    109

    پیش فرض

    اگه اينطور هست كه ميگيد احتمالا مشكل بايد از سرور باشه

    اين تاپيك رو هم يه نگاه بنداز

    رفع مشکل صفحات خالی یا "سفید" ویبولتین [بایگانی] - نخستین مرجع تخصصی رایگان ویبولتین

    کاربر مقابل از mohammadhadi بابت این پست مفید تشکر کرده است:


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    vBulletin 4.2.0 Patch Level 2
    سن
    39
    نوشته ها
    55
    مورد پسند
    10 بار
    اطلاعات
    Windows 8 Firefox 19.0
    میزان امتیاز
    13

    پیش فرض

    ممنون دوستان, مود ها رو غیر فعال کردم ولی درست نشد.
    در اصل من نمیتونم این دو صفحه رو ببینم :

    http://###############/admincp/index.php?do=modify
    و
    http://#################/admincp/index.php?do=add

    دوستان ممنون از راهنماییتون . مشکل از vbseo بود, با غیر فعال کردنش مشکل حل شد. ولی الان 1 سال بیشتره که رو تالار نصب هست و مشکلی نداشت, به نظرتون چه اتفاقی افتاده و راه حل چیه ؟

    مشکل حل شد.
    ایراد از تغییر نام forum به index بود که قبلا انجام داده بودم و حالا نمیدونم چطور باز عوض شده بود
    vbseo نام forum رو به index تبدیل میکرد که وجود نداشت !
    هاست داران محترم بعضی وقتا چه میکندد و دردسر آفرینی ایجاد میکنند...
    ویرایش توسط vvlo : 2013/03/16 در ساعت 05:13 PM دلیل: ادغام دو پست

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 12
    آخرين نوشته: 2013/07/05, 06:55 PM
  2. پاسخ: 4
    آخرين نوشته: 2013/02/16, 08:19 AM
  3. اقا سایتم هک شد
    توسط #Mr.OK# در انجمن پرسش و پاسخ
    پاسخ: 30
    آخرين نوشته: 2012/04/03, 01:43 PM
  4. تمام قسمت های سایتم صفحه سفید میاد
    توسط MR.SASHA در انجمن پرسش و پاسخ
    پاسخ: 9
    آخرين نوشته: 2011/09/25, 04:52 AM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •